Ich habe ein Problem mit ner DvD...!

Dieses Thema im Forum "Audio und Video" wurde erstellt von Hell_Kn1ght, 25. Juni 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Juni 2007
    Also ich hab die DvD von Sido ICH...
    und es ist nich nur bei der auch bei anderen die ich besitze
    das Bild hängt dem Ton hinterher aber grade bei dieser ist es sehr extrem fast ne Minute...
    kann man das irgendwie einstellen das es paralell leuft ?!
    Bw ist bei jeder Hilfe drinne...!
    greez Und Thx schon mal
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    Mehr Infos wärn nich schlecht...
    Guckst du sie aufm PC oder DVD Player?
    Wenn PC, welche Software? Welches DVD Laufwerk? Hast du Vista, da Vista ja ziemlich am System nagt und vllt liegts da an ner Auslastung...
     
  4. #3 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    Windos XP ich gucks aufem PC
    des is ne avi.
    ich hab die auf der Platte...
    nicht als DvD ...
    em ne Auslastung kann net sein dual core, 2 gb ram, und ne 8800 gtx ...
     
  5. #4 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    probiers mal mit dem VLC player oder powerdvd
     
  6. #5 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    hmm habs mal mit Nero, Und Windos medi player versucht beides fehlanzeige ich guck ma nach power dvd ...
     
  7. #6 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    ich würds mal mit dem vlc player probiern...war bei mir mal das gleiche problem damit hats dann geklappt...
    vlt liegts auch daran das du direkt am anfang vorspulst un es dann nachhängt!?
     
  8. #7 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    okay ich besorg mir den vcl player mal...
    ich spul nich am anfang vor ich lass von anfang an laufen da hängt des schon...
     
  9. #8 25. Juni 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Ich habe ein Problem mit ner DvD...!

    isses jetzt ne DVD oder ne .avi? Dein Threadtitel und Dein Post sind da etwas widersprüchlich...

    wenn es eine avi ist, kann es sein, das die Tonspur beim Rippen nicht richtig synchronisiert wurde. Vor allem mit AutoGK passiert das häufiger.

    Das kann man aber leicht beheben. Anleitungen dazu gibts schon zuhauf, SuFu benutzen.

    MfG, Rakete

    Edit:
    ich bin so frei, kuckst du Latenz zwischen Bild und Ton in Videodatei ausgleichen
     
  10. #9 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    @ RonnyRakete:

    da steht xvdi und avi ... bei der datei im namen...
    so des programm (VirtualDubmod) will den film net öffnen...
    aber Bw hasst du schon mal ...
     
  11. #10 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    Was willst du mit VirtualDub? Lad dir den VLC Player hier und dann sollte das eigentlich kein problem sein...
     
  12. #11 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    Ich kann eigentlich nur Wiederholen. Lade dir den VLC-Player denn der spielt dir so gut wie alles ab.
    Ist ein super Programm und großer Standart bei viele Usern.
     
  13. #12 25. Juni 2007
    AW: Ich habe ein Problem mit ner DvD...!

    Okay alles kla es funzt Thx @ all Bw is raus!
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - habe Problem ner
  1. Antworten:
    7
    Aufrufe:
    285
  2. Antworten:
    12
    Aufrufe:
    332
  3. Antworten:
    6
    Aufrufe:
    313
  4. Antworten:
    6
    Aufrufe:
    278
  5. Antworten:
    3
    Aufrufe:
    225