INET mit neuer firmware zu langsam!!!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von kizuan, 29. Juli 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Juli 2007
    hi leute,
    ich habe folgendes problem...ich hab vorgestern neue firmware für den router installiert...
    ich hab einen speedport w501v und dsl 6000
    hatte bis jetzt nie probleme aber jetzt hab ich bei wieistmeinip.de - de beste bron van informatie over wie ist mein ip. Deze website is te koop! immer nur ein dl-speed von 100-135kb und ein upload von 20-55kb...
    ich weiß nicht mehr weiter...

    BW is kla


    mfg Kizuan

    btw: ich hab z.b. bei cs jetzt auch immer nen ping von 100 anstatt 40...
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    Hi,hab mal für mein 701V neue Firmware instal. und hatte auch solche
    ähnliche probleme gehabt.Dann habe ich wieder den alten rein getan
    und reingeschaut ob es läuft,und wieder den neuen
    drauf und das problem war weg.

    Versuch mal,vielleicht hilft das bei dir auch...
     
  4. #3 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    Hast du dir eventuell irgendwelche EInstellungen zerschossen, die du vorher gemacht hattest?
    Kannst du die alte Firmware wieder drauf flashen?

    Kann aber auch sein, dass dein Provider momentan Probs hat und es halt mit dem Firmware-Update zusammen fällt.

    mfg
     
  5. #4 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    also das mit dem provider schließe ich aus, da ich das schon 2 tage hab...ich bin bei der t-com..
    ich probier ma die alte firmware draufzuhaun... aber wo krieg ich die her?!
     
  6. #5 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    die alte kriegst du bei T-Com seite:

    https://www.t-home.de/

    Welche Firmware hast du installiert?
    Diese hier:Firmware Version 28.04.38 Speedport W 501V
     
  7. #6 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    jo genau die hab ich installiert...
    aber auch im "routermenü" siehts anders aus als sonst...
    deswegen, ic hweiß nicht welche firmware ich vorher hatte..
     
  8. #7 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    du hast die letzte version,nun schwer zu sagen,
    du hast wahrscheinlich kein sicherheits kopie gemacht vorher,
    ich schau mal ob ich was finden kann..
    Aber tu mal nochmal den neuen Firmware rein,vielleicht
    hilft das.
     
  9. #8 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    Du hast vorher bestimmt Firmware Version 28.03.93 oder 28.04.07 gehabt,
    versuch mal das zu finden..
     
  10. #9 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    ich finds nicht-.-
    ich bin blind oder zu doof...man ey mein inet is so lahm-.-''
     
  11. #10 29. Juli 2007
  12. #11 29. Juli 2007
  13. #12 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    ich kann die firmware nicht aufspielen....da sthet sie ist älter als die jetzige und kann nich installiert werden...
    wie kann ich das amchen?!?( ?( ?( ?( ?(


    was mir grad auffällt:
    bei normalem dl (also sft-loader) hab ich fullspeed?!
    aber bei speedtests immer nur 160 kb....
    und der seitenaufbau is ebn langsamer,.,,
     
  14. #13 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    Hab gleiches Problem.
    Hab derzeit Speedport W701V mit Firmware-Version 33.04.26
    Lade aber immer nur mit 600kb/s oder so oder ist das normal?
    Bei wieistmeineip.de hab ich auch nurn Lowspeed :(
    Hilft das, wenn ich eine neue Firmware draufmache und was für eine wäre das dann?
    Link wäre hilfreich :)

    Speedtest bei wieistmeineip.de
    Download 649 kb/s
    Upload 56 kb/s

    Anbindung
    DSL 16.000 @ T-Com (geschaltet haben sie schon - Auftragsbestätigung letzte Woche gekommen)
     
  15. #14 29. Juli 2007
    AW: INET mit neuer firmware zu langsam!!!

    also das problem liegt glaube ich bei wieistmeinip.de
    weil bei anderen speedtests hatte ich fullspeed...
    also ich close und bedanke mich!
     

  16. Videos zum Thema
Die Seite wird geladen...
Similar Threads - INET neuer firmware
  1. Antworten:
    3
    Aufrufe:
    813
  2. Antworten:
    4
    Aufrufe:
    1.357
  3. Antworten:
    4
    Aufrufe:
    935
  4. Antworten:
    0
    Aufrufe:
    1.171
  5. Antworten:
    2
    Aufrufe:
    505