internet funzt nicht!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von YaLcIn, 12. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Dezember 2008
    Hallo,


    mein Internet funktioniert seit Dienstag nicht?! ich bin bei 1und1 und kp...ich geh auf fritz.box und alles ist in Ordnung nur keine Internet Verbindung!
    Woran kann das liegen?
    ich hab meinen Router resetet,einen anderen Router benutzt,aussgeschaltet und danach wieder ein...
    kann doch nicht sein das mein Internet aufeinmal futsch ist!
     

  2. Anzeige
  3. #2 12. Dezember 2008
    AW: internet funzt nicht!

    Versuche mal ohne Router dich ins Internet zu verbinden, wenn das geht, können wir ausschließen das es an 1&1 liegt..

    Wenn dein Internet ohne Router funktioniert, guck in deinem Router ob DNS eingestellt ist..
     
  4. #3 12. Dezember 2008
    AW: internet funzt nicht!

    1&1 support anrufen, schau dich ma im board rum., hier haben etliche probleme mit 1&1.
    bist nich der einzigste, schau ma ob du per icq ins inet kommst, also ob icq connecten kann.
    ansonsten hilft echt nur der support.
    mfg
     
  5. #4 12. Dezember 2008
    AW: internet funzt nicht!

    "nur keine Internet Vervbindung" heißt was? Das du auf dem PC keine hast, oder das deine Router Internet nicht anzeigt. Ein paar mehr Details wären schön ;)
    Bekommt denn ein anderer PC an dem Router Internet? Wäre nicht nur eine Frage deines PCs sondern auch eine Einstellungssache im Bezug auf den Router.
    Ansonsten evtl. mal versuchen eine neue Firm-Ware aufzuspielen und/oder die Konfiguration auf die Standarts zurücksetzen.
    Das wäre jetzt Alles, was man von zuhause aus so checken könnte (also Alles was mir bis hierhin eingefallen ist). Hoffe es hilft dir.
    Lg
    Sammy
     
  6. #5 15. Dezember 2008
    AW: internet funzt nicht!

    ich habe die Einstellungen zurück gesetzt(sollte ich laut support machen) und jetzt nimmt er nicht den Start-code an...keine ahnung warum,habe bereits mit Internetskennung etc. versucht funktioniert auch irgendwie nicht, der typ vom support meinte ich soll die neue firmware drauf machen...ich habe 0.58 und die neueste ist FRITZ.Box_Fon_WLAN_7270.54.04.67....ich werde es heute Abend draufmachen und ich hoffe das es danach funktionieren wird,ansonsten muss ich 1und1 wieder anrufen und einen Technicker rufen, das sollte ich machen falls es nicht funktionieren sollte.

    mfg
     
  7. #6 15. Dezember 2008
    AW: internet funzt nicht!

    hol dir mal den startcode von 1&1 ab. also kunden-login->vetrag anklicken->internet und da sollte glaub ich schon der neue startcode kleben. der muss funzen!
    fritzbox auf werkeinstellung laut support. dann das übliche prozedere, um wieder auf die fritzbox zu kommen. z.b. mit nem fritzstick an die fritzbox geht am schnellsten. aber das kannst du dir ja aussuchen. so und nu den startcode reinhämmern und der rest sollte sich ergeben.

    Mfg Schmidt!
     
  8. #7 16. Dezember 2008
    AW: internet funzt nicht!

    den Start-code habe ich,genau den selben...hab jetzt die aktuelle firmware etc..
    aber nichts klappt...der Support hat auch keine ahnung worran das liegt-.-
    meine :sprachlos:
     
  9. #8 19. Dezember 2008
    AW: internet funzt nicht!

    hat niemand ne ahnung?
    support kann mir auch nicht weiterhelfen-.-
    die wissen es auch nicht...:(
     
  10. #9 19. Dezember 2008
    AW: internet funzt nicht!

    Was sagt denn der Ereignislog der FritzBox?

    PS: Solltest du eine 910er Leitung haben (1und1 ohne Telekom Festnetzanschluss)
    hast du evtl. bis Neujahr (oder noch länger) Pech gehabt. Irgend ein Affe hat dicken Mist gebaut.
    ca. 4000 DSL Ports Bundesweit wurden umkonfiguriert, und jetzt sind die Portdaten
    abhanden gekommen. Um das System wieder zu bereinigen, müssen alle betroffenen Ports umgeschalten
    werden. Die Störungen wurden bereits aufgenommen, aber ich kann dir nicht
    sagen ob dein Port am DSLAM schon umgeschalten wurde. Denn dein Starter Code wird nur
    am richtig gebuchten DIV-Port funktionieren xD
     
  11. #10 19. Dezember 2008
    AW: internet funzt nicht!

    Ich hatte auch mal solch ein Problem und bei mir war einfach einer der anderen Boxen kaputt...zB das einwählmodem für das telefon von dem aus man dann das signal ins dsl modem leitet wer weiß schau mal ob bei den anderen geräten die POWER lampe leuchtet...ein versuch wäre es wert :)
     
  12. #11 20. Dezember 2008
    AW: internet funzt nicht!

    alles leuchtet aber funktionieren tut es trotzdem nicht...achja und ich komme auch aus ddorf;)
     
  13. #12 22. Dezember 2008
    AW: internet funzt nicht!

    ähm,

    er nimmt meinen Start-code nicht an(und meine 1und1daten auch nicht) meint ihr support würde das hin kriegen,wenn ich dort anrufen würde?
     

  14. Videos zum Thema
Die Seite wird geladen...