Internet klappt nicht :(

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von blubor, 28. September 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. September 2007
    Hi,

    ich habe da ein prob. bzw ein freund von mir, und zwar:

    Hatte einen Speedrouter 700v von der Telekom. Der ist mir leider runter gefallen und kaputt gegangen. So, hab jetzt eine Fritzbox geschenkt bekommen (neu!), und alle Kabeln angeschlossen etc....

    Nun klappt das Internet aber nicht mehr. Das DSL Licht blinkt garnicht. Hab schon bei der Telekom angerufen und gefragt ob die Leitung in ordnung wäre bzw an. Sie meinten, sie wäre an bzw voll funktiunsfähig.

    Woran liegt mein prob?
    Ich komme nicht mehr ins Internet.

    bitte hilft mir, Danke
     

  2. Anzeige
  3. #2 28. September 2007
    AW: Internet klappt nicht :(

    Wie schauts denn mit der Routereinrichtung aus? Bzw. schon die ganzen Firmewareupgrades gemacht? DHCP an/aus? Statische IP?

    mfg
     
  4. #3 28. September 2007
    AW: Internet klappt nicht :(

    Das hat mit den Routereinstellungen nix zu tun. Der Router muss ohne irgendwelche Einstellungen
    syncron werden. Schau doch nochmal ob das Kabel vom Splitter zum Router Richtig sitzt (und auch das vom Splitter zur Dose). Wie sieht es denn mit dem Telefon aus? Wo ist das angeschlossen und funktioniert dieses? Ansonsten mal die Fritz.Box bei dir zuhause testen. Vielleicht ist auch diese defekt. Wenn das Telefon im Splitter steckt und auch funktioniert, kann es nur das Kabel vom Splitter zum Router sein oder der Router selber.

    peace
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet klappt
  1. Antworten:
    1
    Aufrufe:
    7.195
  2. Antworten:
    2
    Aufrufe:
    8.830
  3. Antworten:
    3
    Aufrufe:
    7.888
  4. Antworten:
    0
    Aufrufe:
    3.019
  5. Antworten:
    3
    Aufrufe:
    287