Internet klappt nicht !!!!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Orini, 13. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Dezember 2008
    Guten Abend,
    zu erst ich wusste nicht was ich für ein passenden Titel bei der Sache schreiben soll.Da ich ja nochmal neu XP auf meinen Computer gemacht habe,wegen einem Problem.


    Habe ich mir ja ein neues WLAN Gerät geholt.Da ich schon vom optischen gesehen habe das es ganz anderes aussieht und als ich den Treiber installiert habe, habe ich auch gemerkt das es eine ganz andere Software ist als ich es hatte.Jetzt habe ich den Treiber istalliert und habe als test mich mit dem Router von meinem Nachbar verbinden lassen(keine Verschlüsselung und nur zum Test) da meine Verbindung nicht funktionierte und ich auch nicht weiß welche Verschlüssunelung mein Router hat AES oder Ti... das es WAP2 ist weiß ich aber den rest nicht.dann warte ich 2 min. die auch in der gebrauchsanweisung stehen aber dann passiert nichts.Und wenn ich dann verbunden bin mit dem Router meines Nachbarn dann sende ich nur aber empfange nicht,das heißt ich komme auch nicht ins Internet.

    Was tun? Habe ich bei der Installition was vergessen ? Wenn ja oder sonst irgendwas immer nur her damit weiß nicht mehr was ich machen soll. :( :(
     

  2. Anzeige
  3. #2 13. Dezember 2008
    AW: Internet klappt nicht !!!!

    Hat dein Rechner denn eine IP? Wenn ja woher, selbst definiert oder via DHCP. Könnte ja auch sein, dass dein Nachbar zwar keine Verschlüsselung jedoch einen MAC-Filter drin hat, da bekommst du in dem Sinne auch keine Verbindung, zumindest keine IP.

    Was ist dass denn eigentlich für ein Gerät was du neu hast? Normal installiert man die Treiber und nimmt dann (wie man lustig ist) Die Windowssoftware zum verbinden oder die mitgelieferte.
     
  4. #3 15. Dezember 2008
    AW: Internet klappt nicht !!!!

    Es könnte sein das du feste IP's eingetragen hast und diese passen natuerlich nicht zum Router deines Nachbarns oder wie Zerberus sagt sie werden gefiltert.

    wieso resettest du nicht deinen Router und konfigerst deinen neu. dann kannste alles richtig einrichten.

    Gruss
    Own
     
  5. #4 15. Dezember 2008
    AW: Internet klappt nicht !!!!

    Am besten bei deinem Router neue verschlüsselung reinmachen.
    IP auf automatisch setzen (eigendlich standart) und versuchen immer step to step vorarbeiten ;) viel erfolg
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet klappt
  1. Antworten:
    2
    Aufrufe:
    197
  2. Antworten:
    1
    Aufrufe:
    7.204
  3. Antworten:
    2
    Aufrufe:
    8.836
  4. Antworten:
    3
    Aufrufe:
    7.912
  5. Antworten:
    0
    Aufrufe:
    3.102