Jailbreaker frage?

Dieses Thema im Forum "Audio und Video" wurde erstellt von lil arab, 9. Januar 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 9. Januar 2009
    Hallo leute,

    ich habe ein I pod touch bekommen version. 1.1.3 ich möchte gerne den jailbreaker benutzen.Nur bin ich auf meiner such nach infos bissl dussl geworden.Der eine sagt ich muss die version auf ne alte version setzen um es zu jailen und der andere sagt ne.
    Welchen breaker muss ich denn nun nutzen?

    Gruß
    lil arab
     
  2. #2 9. Januar 2009
    AW: Jailbreaker frage?

    Hast du den alten oder den neuen Ipod Touch?
     
  3. #3 9. Januar 2009
    AW: Jailbreaker frage?

    Ich weiß nicht ist ein I pod touch 8gb mehr kann ich dazu nicht sagen und hat die version 1.1.3 drauf
     
  4. #4 9. Januar 2009
    AW: Jailbreaker frage?

    Im Handy & navibereich gibts nen Sammelthread. Oder nutz die Boadsuche bzw google. Gibt 100 Themen mitlereile.
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Jailbreaker frage

  1. Die Systemfrage
    Boracay, 3. Mai 2019 , im Forum: Politik, Umwelt, Gesellschaft
    Antworten:
    14
    Aufrufe:
    5.523
  2. Antworten:
    0
    Aufrufe:
    3.474
  3. Antworten:
    0
    Aufrufe:
    3.221
  4. Antworten:
    0
    Aufrufe:
    2.489
  5. PS3 Hacked? -> PS Jailbreaker
    L!Ld4rk, 19. August 2010 , im Forum: Konsolen
    Antworten:
    909
    Aufrufe:
    70.044