Kein Bild mehr: Palit GTX + ASRock P67

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von kee, 3. August 2011 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. August 2011
    Hallo Leute,

    Ich habe folgendes Problem. Ich habe meinen PC angemacht und alles war tutti frutti. Habe etwas bei Facebook rumgestöbert und bin dann weggegangen für 3 std. Der PC lief weiter, habe einfach nur den Monitor ausgemacht. Nach 3 std. kam ich also wieder und wollte wieder an PC. Mache also den MOnitor an, doch der sagt mir plötzlich "Kein Signal". Ich mir erstmal nichts bei gedacht und einfach ausgemacht. Hab gedacht der hätte sich nur aufgehängt. Nun wollte ich ihn wieder anmachen, ging er auch an, nach circa 3 -4 sekunden wieder aus. Dann ging er wieder an und blieb auch an. Nur habe ich kein Bild. Das ist nun auch mein Problem. Was mache ich nun dagegen?

    System:
    ASROCK P67 Extreme 4
    Intel i5 2400
    Palit gtx 460 1024mb
    4gb ram


    Leute bitte helft mir !
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 3. August 2011
    AW: Kein Bild mehr: Palit GTX + ASRock P67

    Habe das Problem selbst gelöst. Habe am Mainboard einfach die CMOS taste gedrückt und dann war alles wieder tutti frutti. Die Maschine rennt wieder.
     

  4. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Kein Bild mehr

  1. Kein Bildsignal mehr vorhanden
    warmduscher, 3. Mai 2015 , im Forum: Hardware & Peripherie
    Antworten:
    8
    Aufrufe:
    1.943
  2. Bios Flash -> kein Bild mehr
    -eCCo-, 12. Dezember 2012 , im Forum: Hardware & Peripherie
    Antworten:
    9
    Aufrufe:
    1.323
  3. Bluescreen und jetzt kein bild mehr
    Targa, 19. November 2012 , im Forum: Hardware & Peripherie
    Antworten:
    10
    Aufrufe:
    1.078
  4. Kein Boot, kein Bild mehr
    Mynthaster, 23. November 2011 , im Forum: Hardware & Peripherie
    Antworten:
    3
    Aufrufe:
    777
  5. Receiver gibt kein Bild mehr aus
    diesaster, 5. Februar 2011 , im Forum: Audio und Video
    Antworten:
    1
    Aufrufe:
    382