kein Bild

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Pseudo, 21. April 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. April 2007
    Also ich war gerad ein bischen am Scannen als mir plötzli Grims Ping abstürzte. nachdem ich das Prog über den Taskmanager beenden wollte funktionierte es nicht. Nach langem warten habe ich dann den PC abgewürgt. Beim Neustart kommt dan einfach kein Bild mer.(no Signal) Kann das am Progi liegen. weniger oder? Ich befürchte, dass es die Ram oder die Grafikkarte ist. Oder ist es etwas anderes?
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. April 2007
    AW: kein Bild

    was war das Programm, was du zuletzt installiert hast?
    kann schon am Proggy liegen, ich musste auch mal meinen neu installierten PC nochmal machen, weil das Gigabyte EasyTune ein Prob mit meinem PC hatte^^
    Wann kommt den der schwarze Bildschirm?
    wenns noch klappt, dann geht über abgesicherten Modus rein und deinstalliere das Programm und mache es mit CCleaner oder was weiß ich vollkommen weg, dann kannst du es nach nem Neustart nochmal neu installlieren.
     
  4. #3 21. April 2007
    AW: kein Bild

    es kommt kein signal auf den Bildschirm. das heisst ich sehe nichts. also weis ich auch nicht ob er richtig bootet oder nicht. und die Maus leuchtet auch nicht
     
  5. #4 21. April 2007
    AW: kein Bild

    hmm wenn die maus nicht leuchtet dann verteilt das board keinen strom mehr. das kann verschiedene komponente als ursache haben. wechlse mal den ram und graka und cpu wenn du die gelegenheit dazu hast. wenn deine graka 2 ausgänge hast kannst du auchmal den anderen ausprobieren
     
  6. #5 21. April 2007
    AW: kein Bild

    ham heute alle das gleiche prob??^^

    ehm um den ram zu testen, wenn du zwei riegel hast beide raus und dann einen in slot 1 und testen obs geht wenn net, aus riegel tauschen testen, wenns dann immer noch net geht probierste mal ne andere graka, kann aber auch sein das sich deine cpu verabschiedet hat.

    Probier das erstmal.

    Mfg ChRiZzO
     
  7. #6 22. April 2007
    AW: kein Bild

    Hy,
    also ich vermute ganz ganz stark, dass deine RAMmodule beschädigt sind, war bei mir auch schonmal so.
    Dann kommt auch immer No Signal.
    Oder die Grafikkarte aber ich tendiere eher zum RAM.

    Gruß joker.org
     
  8. #7 22. April 2007
    AW: kein Bild

    Ich frag mich aber eher warum das so plötzlich kommt?(
    Kann auch das Mainboard sein, weils dann keinen Strom verteilt oder kann auch das NT sein, das verteilt dann keinen Strom.
    Also mal versuchen alles zu ersetzen, damit kannst du die Fehlerquelle ausschließen.
    Ne Ferndiagnose ist in dem Fall nicht möglich^^
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein Bild
  1. Kein Ton über HDMI - Bild ok

    muhhaha , 15. Januar 2017 , im Forum: Audio und Video
    Antworten:
    8
    Aufrufe:
    2.554
  2. Antworten:
    4
    Aufrufe:
    983
  3. Antworten:
    8
    Aufrufe:
    1.495
  4. Antworten:
    0
    Aufrufe:
    1.003
  5. Antworten:
    2
    Aufrufe:
    1.169