kein sound dringend hilfe !!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Bilal64, 14. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Oktober 2007
    hab ein problem mein front-out steck platz funktioniert nicht mehr hab 2 mal formatiert treiber 100 mal neu installiert geht imma noch nicht:(

    brauch eure hilfee
     

  2. Anzeige
  3. #2 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    hi
    du meinst den Audio Ausgang vorne am Pc?
    Schau mal ob das Kabel das von dem Ausgang kommt richtig auf dem Mainboard festgemacht ist.
    Vielleicht hast du es ja mal aus Versehen rausgezogen, wie du was am PC gemacht hast.
    mfg jedimindtricks
     
  4. #3 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    also wenn du nur formatiert hast und nix im pc umgesteckt hast muss es an den treiber/software liegen

    Bei den meisten (eigentlich allen) treibern für audio ist immer eine steuerung mit dabei
    such die mal bei dir und mach se an

    ich glaube das in der steuerung warscheinlich die vorderen ausgänge/eingänge deaktiviert sind
    was haste denn für ne soundkarte?
     
  5. #4 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    hab keine soundkarte eingebaut war von anfang drin am motherboard onboard also

    wo kann man den gucken pb die gänge deaktviert sind???
     
  6. #5 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    was is denn dann für ein sound im mb ?
    muss ja auch von irgendeinem hersteller sein :p
     
  7. #6 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    sag mal den Namen von deinem Mainboard.
    Schau mal in der Systmsteuerung unter "Sounds un Audiogeräte" ob da irgendwas deaktiviert ist.
     
  8. #7 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    Gerätebeschreibung Typ
    Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3] PCI



    da is nix deaktiviert
     
  9. #8 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    motherboard heißt

    MSI MS-6747 (Medion OEM)
     
  10. #9 14. Oktober 2007
  11. #10 14. Oktober 2007
    AW: kein sound dringend hilfe !!!

    ich denk mal die Kabeln von dem Steckplatz ist raus....mach mal dein PC auf und guck mal ob alle Kabel drin stecken wenn nicht dann schau im Anleitung von deinem Mainboard wie du diese Kabeln reinstecken musst
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein sound dringend
  1. Antworten:
    3
    Aufrufe:
    2.821
  2. Linux Mint HDMI kein Sound

    Stevie , 4. November 2013 , im Forum: Linux & BSD
    Antworten:
    2
    Aufrufe:
    4.682
  3. Antworten:
    6
    Aufrufe:
    1.199
  4. Hilfe: Kein 5.1 Sound bei HDMI

    fishface , 20. November 2012 , im Forum: Audio und Video
    Antworten:
    1
    Aufrufe:
    646
  5. Antworten:
    2
    Aufrufe:
    629