Kein Sound Im I-net

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von GPL_2006, 1. März 2008 .

Schlagworte:
  1. #1 1. März 2008
    hi leute^^
    grüßt euch

    also ich habe ein echt dummes problem immer wen ich auf myvideo oder youtube oder sonst wo hingehe wo man videos oder musik hören kann bekomme ich kein sound das video leuft und das lied auch aber es kommt kein sound aus meinen boxen ^^

    wenn ich normal überm windowsmediaplayer doer vlc filme oder musik höre gehts und bei spiele usw auch

    nur halt im i-net kommt kein sound

    benutze Firefox
    jedoch habe ich das gleiche prob auch bei IE 7

    es währe super wen jemand eine lösung hätte thx !!!!!!!!!
     
  2. #2 1. März 2008
    AW: Kein Sound Im I-net

    bringt das was? google mal, wirst einiges finden,

    mfg


    /e.
    http://www.codecguide.com/fix_for_flash_sound_problems.htm

     
  3. #3 2. März 2008
    AW: Kein Sound Im I-net

    start->systemsteuerung->Sounds->das untere Erweitert klicken->beim lautsprecher-setup auf 'Desktop-lautsprecher' stellen

    so gings zumindest bei meinem freund.

    der trottel über mir hat aber auch schon ne menge vorschläge gebracht. irgendwas davon sollte funktionieren
     
  4. #4 3. März 2008
    AW: Kein Sound Im I-net

    hej danke für die vorschläge aber irgendwie geht es aufeinmal wider

    unzwar ist mein netzteil kaputgegangen wiel er meine geforce 8800gts nicht ausgehalten hat so dan abe ich ein schwächeres netzteil und eine geforce 6200 von meinem alten rechner reingebaut und aufeinmal ging wider alles ???? ^^

    ka warum aber wen das ma jemand haben sollte zieht ma den stromanschluss vom mainboard raus könnte gut sein das es dan wider geht ^^

    aber danke für eure hilfe
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Kein Sound net

  1. Antworten:
    3
    Aufrufe:
    3.704
  2. Kein Sound im Internet
    Headshot, 29. Mai 2010 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    402
  3. Bein anwenungen im inet keinen sound mehr!!
    AlpineStars, 19. September 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    0
    Aufrufe:
    236
  4. Internet Problem (kein sound)
    Coca Cola, 29. Juli 2007 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    3
    Aufrufe:
    350
  5. kein sound im net...:(
    KingofKingz, 12. März 2007 , im Forum: Hardware & Peripherie
    Antworten:
    13
    Aufrufe:
    257