Kein Sound mehr nach Systemwiederherstellung ?!?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Mongoose, 23. August 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. August 2007
    Hallo ,
    ich hab heute eine Systemwiederherstellung gemacht weil mein winamp nahc einer fehlgeschlagenen installation von einer sonyericcson-software rumgezickt hat . Davor ging der sound problemlos , aber seit der wiederherstellung krieg ch kein ton mehr aus den boxen , bei spielen , windows media player , onboard-karte , winamp . Ich bin völlig ratlos da in der sytemsteuerung keine konflikte angezeigt werden und auch so alle einstellungen stimmen ,keine ausrufezeichen , es wird angezeigt das gnaz normal abgespielt wird , der lautstärkepegel bewegt sich auch aber wie gesagt kommt kein ton raus. An den Boxen liegts auch nicht , hab shcon andere getestet

    Ich habe eine Audigy 4 Pro und nutze Windows Vista

    Über Hilfe wär ich sehr dankbar , bw ist natürlich auch drin

    mfg Mongoose
     

  2. Anzeige
  3. #2 23. August 2007
    AW: Kein Sound mehr nach Systemwiederherstellung ?!?

    Vllt liegt der letze Systemwiederherstellungspunkt vor der Treiberinstallation für den Sound? was anderes fällt mir grade nicht ein.
     
  4. #3 23. August 2007
    AW: Kein Sound mehr nach Systemwiederherstellung ?!?

    Vllt hattest du zu dem Zeitpunkt, bei dem du den Wiederherstellungspunkt gesetzt hast noch keine Treiber für die Soundkarte draufgehabt? Oder Vista hat die Treiber gelöscht kann auch sein...einfach nochmal Treiber draufmachen und probieren ^^

    GreeTz,

    DjHighjacker
     
  5. #4 23. August 2007
    AW: Kein Sound mehr nach Systemwiederherstellung ?!?

    jap , nahc neuinstallation vom treiber gehts jetzt wieder ... keine ahnung warum windoof mir den treiber zerdeppert hat , war auf jeden fall drauf

    vielen dnak , für die shcnellen antworten
    bw sind raus

    mfg MOngoose
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Kein Sound mehr
  1. Antworten:
    3
    Aufrufe:
    2.821
  2. Antworten:
    3
    Aufrufe:
    824
  3. Antworten:
    1
    Aufrufe:
    886
  4. Antworten:
    0
    Aufrufe:
    657
  5. Antworten:
    1
    Aufrufe:
    600