kein Sound mehr

Dieses Thema im Forum "Audio und Video" wurde erstellt von Snake, 29. September 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. September 2007
    Hallo Rusher!

    Hab ein ganz dickes Problem das wäre:

    hab eben die ganze Zeit Musik gehört, später wollt ich den neuen Resident Evil Teil mir anschaun per Winamp, habs geöffnet und auf einmal stand diese Fehlermeldung da:(bei anderen playern gings auch nicht)

    Bad Direct Sound driver. Please install prover drivers or select another device in configuration.
    Error Code: 88780032

    Ich brauch so schnell wie möglich wieder Sound.

    Bitte um Hilfe!

    Danke schonmal im Voraus.

    bw ist selbstverständlich drin.

    mfg
     

  2. Anzeige
  3. #2 29. September 2007
    AW: HILFE!! kein Sound mehr

    also wies geschrieben ist neuen treiber installieren
     
  4. #3 29. September 2007
    AW: HILFE!! kein Sound mehr

    werds gleich mal austesten, und danke für deine fixe antwort.

    bw ist an dich schonmal raus

    Greetz
     
  5. #4 29. September 2007
    AW: HILFE!! kein Sound mehr

    Kennt wer ne seite wo man sich Treiber laden kann???
     
  6. #5 29. September 2007
    AW: HILFE!! kein Sound mehr

    nenne mir mal deine soundkarte, dann such ich mal
     
  7. #6 29. September 2007
    AW: kein Sound mehr

    hab jetzt mal die alten treiber gelöscht, hab nachgeschaut ist eine am Mainbaord die nennt sich..

    AVM Bluetooth Audio Driver

    mfg
     
  8. #7 29. September 2007
  9. #8 29. September 2007
    AW: kein Sound mehr

    Hab auf deinen link draufgeklickt, hab nach AVM gesucht wollte es downloaden, hinterher wurd mir Fritzbox treiber oder irgendwie so vorgegaukelt??

    oder kannst du mir den richtigen download link schicken, wo ich nur noch zum downloaden klicken muss.

    mfg
     
  10. #9 29. September 2007
    AW: kein Sound mehr

    Loool Dude ;)

    AVM Bluetooth Audio Driver <--- BLUETOOTH! und wenn keine BT connection am laufen ist, ist klar dass ein Fehler kommt

    Stell den Mixer auf deine SoundKarte um! und gut ist ! Deinstallation wäre gar net nötig gewesen :)

    da hättest aber selber draufkommen können

    mfg

    PS:

    für Treiber nächstes maL:

    www.zdnet.de
    www.heise.de
    www.chip.de

    :)
     
  11. #10 29. September 2007
    AW: kein Sound mehr

    um Vorher musik zu hören brauchte ich keine Bluetooth verbindung anzuhaben, mein alter treiber den ich gelöscht habe, der hies irgendwas mit wave..hmm

    mfg
     
  12. #11 29. September 2007
    AW: kein Sound mehr

    Tja jetzt musste halt den Shice Treiber suchen :) hättest halt auf meien Antwort gewartet *G* ... Also guckmal nach Im Hardware manager, ob die Soundkarte, schon erkannt wird.

    Ansonsten hast du doch bestimmt ne CD, mit den ganzen Treiber? ....

    wenn Nicht, musst du Halt suchen, mit den 3 links von mir :)
     
  13. #12 29. September 2007
    AW: kein Sound mehr



    Bin heute einwenig neben der Spur^^

    Danke es hat geholfen.

    closed?!
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein Sound mehr
  1. Antworten:
    3
    Aufrufe:
    2.815
  2. Antworten:
    3
    Aufrufe:
    824
  3. Antworten:
    1
    Aufrufe:
    885
  4. Antworten:
    0
    Aufrufe:
    657
  5. Antworten:
    1
    Aufrufe:
    600