Komisches Bild in Bild Problem

Dieses Thema im Forum "Audio und Video" wurde erstellt von iPlayboy, 8. Dezember 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. Dezember 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hallo RR'ler ich hab son komisches Problem .....

    ich hab son art Bild in Bild man kanns hier etwas erkennen:

    DSC00275FGtbW.JPG
    {img-src: //img-up.net/img/DSC00275FGtbW.JPG}


    seht ihr dieses blau grüne ? ich hab das bei nem anderen movie auch....wie krieg ich das weg ? hab schon mit media player classic versucht und den K-Lite Codec pack.....nichts geholfen.....
     

  2. Anzeige
  3. #2 8. Dezember 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Komisches Bild in Bild Problem

    das problem in der art habe ich auch ^^^..irwas is da nicht richtig
     
  4. #3 9. Dezember 2007
    AW: Komisches Bild in Bild Problem

    wenn der Film nicht original ist hat derjenige , der das in Umlauf gebracht hat ne menge :poop: beim Film gemacht.. ich würde es irgenwo anders dann downloaden:::!!!!!:D
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Komisches Bild Bild
  1. Antworten:
    4
    Aufrufe:
    1.214
  2. [Windows 7] Komisches Bild

    Lyo , 30. Juni 2013 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    928
  3. Antworten:
    11
    Aufrufe:
    587
  4. Antworten:
    9
    Aufrufe:
    345
  5. Antworten:
    4
    Aufrufe:
    273