laufzeitfehler 10013

Dieses Thema im Forum "Windows" wurde erstellt von fugge, 22. Juni 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Juni 2007
    hey zusammen,

    habe folgenden fehler

    laufzeitfehler 10013
    the requested address is a broadcast address, but flag is not set

    was ist das ???

    habe schon systemwiederherstellung gemacht fehler bleibt.

    bitte um Hilfe

    danke fugge
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 22. Juni 2007
    AW: laufzeitfehler 10013

    Wo liegt den nur wieder meine Kristallkugel *kram such* ;)
    Könntest du dich bitte näher dazu äußern wann und in welchem Zusammenhang dieser Fehler auftritt?

    Beim booten? Beim Start einer Software? Was passiert dann? ?(
     
  4. #3 22. Juni 2007
    AW: laufzeitfehler 10013

    immer beim starten von windows nachdem ich mein kennwort eingeben habe nach circa 30 sec
     
  5. #4 22. Juni 2007
    AW: laufzeitfehler 10013

    Anscheinend will sich ein Programm starten und bricht mit einem Laufzeitfehler ab. Schau doch mal in die Ereignis-Anzeige (Start > Ausführen > eventvwr) ob dir dort Fehler angezeigt werden. Weiter Möglichkeiten wären den Autostart mal aufzuräumen, den Internet Explorer prüfen (ob er defekt ist), Virenscann, Malware-Entfernung (z.B. mit Spybot) und Hijackthis könnte auch noch mehr Aufschluss zu deinem Problem geben.

    P.S. Meine Vermutung ist, dass ICQ startet und das "schöne Willkommens-Fenster" mit einem Fehler abstürzt. Hast du zufällig ICQ im Autostart bzw. startet es automatisch nach der Windows-Anmeldung?
     
  6. #5 22. Juni 2007
    AW: laufzeitfehler 10013

    Quelle: LoadPerf

    Fehler beim Herunterladen der Zeichenfolgen der Leistungsindikatoren für Dienst WmiApRpl (WmiApRpl). Der Fehlercode ist das erste DWORD im Datenbereich.

    habe kein ICQ
    autostart ist aufgeräumt
     
  7. #6 22. Juni 2007
    AW: laufzeitfehler 10013

    Dann sammel ich mal weiter Informationen, da ich bis jetzt noch nichts gefunden habe, da meine Vermutung ja falsch war.
     
  8. #7 22. Juni 2007
    AW: laufzeitfehler 10013

    also

    windows xp prof sp2
    keine updates installiert
    ccleaner
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - laufzeitfehler 10013
  1. Antworten:
    0
    Aufrufe:
    453
  2. [XP] Laufzeitfehler '76' Problem

    svent , 6. Juni 2009 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    843
  3. Antworten:
    1
    Aufrufe:
    291
  4. Antworten:
    5
    Aufrufe:
    492
  5. Laufzeitfehler !

    bims18 , 18. August 2006 , im Forum: Filesharing
    Antworten:
    0
    Aufrufe:
    227