Manchmal startet PC normal, manchmal nur nach mehreren Anlaeufen!BW ist drin!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von !bAnG!, 29. Oktober 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Oktober 2006
    Hi,

    manchmal bleibt mein PC dort haengen, wo Master , Slaves, CPU und RAM ganz am Anfang angezeigt wird!

    Ich komm noch ins Bios etc....

    Es is ziemlich nervig!
     

  2. Anzeige
  3. #2 30. Oktober 2006
    AW: Manchmal startet PC normal, manchmal nur nach mehreren Anlaeufen!BW ist drin!

    Kannste mal bitte mehr über dein system Posten?
    OS, Hardware (Graka; NT; Mainboard)

    Gruß BenQ
     
  4. #3 30. Oktober 2006
    AW: Manchmal startet PC normal, manchmal nur nach mehreren Anlaeufen!BW ist drin!

    Das klingt nach Bios-batterie alle.

    Hatte das bei meinem Server gehabt. Zeigt beim Booten alle laufwerke an und dann is ruhe.

    Batterie raus, neue rein und weiter gehts :)
     
  5. #4 30. Oktober 2006
    AW: Manchmal startet PC normal, manchmal nur nach mehreren Anlaeufen!BW ist drin!

    naja Mobo is relativ neu^^

    Gigabyte K8 Triton

    9600SE

    512 MB Ram

    120 GB FP

    3400+ Athlon S 754

    naja werds ma mit der Batterie ausprobieren, BW gehn raus

    mfg
     
  6. #5 30. Oktober 2006
    AW: Manchmal startet PC normal, manchmal nur nach mehreren Anlaeufen!BW ist drin!

    Wenns nach ner neuen Batterie immer noch nicht geht, probiereine neue Bios-Version aus.
    mfg
     
  7. #6 30. Oktober 2006

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Manchmal startet normal
  1. Antworten:
    3
    Aufrufe:
    393
  2. Antworten:
    15
    Aufrufe:
    662
  3. Antworten:
    0
    Aufrufe:
    265
  4. Antworten:
    5
    Aufrufe:
    274
  5. Antworten:
    3
    Aufrufe:
    364