Maus Problem!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von SynT@x, 20. Dezember 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Dezember 2008
    Hi Ich hab seit heute ein Maus Problem hab eine Neue Maus angeschlossen weil meine alte kaputt ist.
    Es steht kurz das das Gerät gefunden wird
    Ich kann die Maus bewegen
    Dann steht da Installations des Treibers Erfolgreich
    dann kann ich nicht mehr meine Maus bewegen???
    Kann mir bitte jemand helfen ich hab eine Polar Maus
    mfg
    synT@x
     

  2. Anzeige
  3. #2 20. Dezember 2008
    AW: Maus Problem!

    haste die alten treiber runtergeworfen?
    braucht die neue ein treiber?
    neustarten versucht?
     
  4. #3 20. Dezember 2008
    AW: Maus Problem!

    Ich würd auch erstmal sagen alle aten Treiber löschen.
    Und Neustarten!

    MFG. S-K!NG
     
  5. #4 20. Dezember 2008
    AW: Maus Problem!

    haste die alten treiber runtergeworfen?
    -mhh hab im geräte manager HID konformes Gerät ma deinstalliert und neu klappt aber net
    braucht die neue ein treiber?
    - nein den habs gerade bei meinem freund probiert bei dems klappt direkt

    neustarten ?
    - jop hat aber nix geändert -.-
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Maus Problem
  1. Antworten:
    0
    Aufrufe:
    812
  2. Antworten:
    0
    Aufrufe:
    1.183
  3. Antworten:
    0
    Aufrufe:
    2.352
  4. Antworten:
    1
    Aufrufe:
    482
  5. Maustreiberproblem

    Funcop , 5. April 2011 , im Forum: Hardware & Peripherie
    Antworten:
    2
    Aufrufe:
    327