McAfee installiert - nur noch probleme

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von blubor, 3. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Juli 2007
    Hi,

    ich habe heute Mittag mal wieder McAfee Security 2007 installiert, da Ich das Program vor ca. 2 Wochen leider deinstallieren musste (grund: egal). Jedenfalls hab ich es heute wieder installiert, und seit dem habe Ich nur noch probleme mit dem Internet, was mich ziehmlich stört.

    Problem 1:
    Wenn ich Mozilla Firefox aufmache, muss Ich erstmal ca. 1 Minute warten, dann kommt ein fenster:

    Code:
    Warnung
    Die Sicherheitskomponente der Anwendung konnte nicht initialisiert werden. Der wahrscheinlichste Grund dafür sind Probleme mit Dateien im Profil-Ordner Ihrer Anwendung. Bitte stellen Sie sicher, dass der Ordner keine Lese- oder Schreibbeschränkungen hat und Ihre Festplatte nicht voll oder fast voll ist. Es wird empflohlen, dass Sie die Anwendung jetzt beenden und das Problem beheben. Wenn Sie diese Sitzung weiter verwenden, können Sie unkorrektes Verhalten der Anwendung beim Zugriff auf Sicherheitsfunktionen feststellen.
    danach, wenn ich "OK" klicke, kommt wieder ein fenster:

    Code:
    Warnung
    Sie können keine Verbindung zu dss2.siteacVisor.com aufbauen, weil SSL deaktiviert wurde.
    ...und erst wenn Ich dann beim 2. fenster "OK" klicke, öffnet sich Google (meine Startseite).

    Problem 2:

    Ich kann nix mehr uppen. Liegt nicht an den Pubs, hab 10 stück getestet, und immer gleicher fehler. Ich habe DSL 3000, und wenn ich etwas uppe, dann uppt der mit 3 MB/s?
    Wenn er fertig ist, was nicht lange dauert (3 Megabyte pro Sekunde) dann kommt "Fehlgeschlagen". Ich glaube auch nicht das es an FlashFXP liegt, da Ich, bis Ich McAfee installiert habe, diese probleme nicht hatte.

    -
    Ich habe noch über 15 GB frei (Problem 1), habe meinen PC öfters neugestartet, habe die Firewall komplett ausgemacht, nix funktioniert. Hoffentlich kann mir hier jemand helfen, der vielleicht auch das problem hatte. Im notfall muss Ich McAfee halt deinstallieren, was sehr schade wäre, da Ich McAfee bis vor 2 Wochen, schon seid 2 Jahren benutze (zuletzt, die selbe Version) und nie probleme hatte. War immer sehr zufrieden mit dem program, und möchte auch nicht zu Norton wechseln or whatever.

    Für jede anständige hilfe gibt es eine bewertung! ;)

    Danke
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. Juli 2007
    AW: McAfee installiert - nur noch probleme

    Dir ist klar das du die Programme wieder für die Firewall freigeben musst? Wenn du das gemacht hast probier es mal mit deinstallieren und dann ein Säuberungstool (TuneUp 2007) drüberlaufen lassen dann wieder installieren. Wenn das nicht hilft setzt deinen Rechner zurück auf den Stand von vor 2 Wochen also bevor du es deinstalliert hast und versuch es da zu installieren.

    Dumme Frage:

    Warum lösche ich meinen Viren Scanner und Firewall?
     
  4. #3 3. Juli 2007
    AW: McAfee installiert - nur noch probleme

    Hast du dir überhaupt durchgelesen, was ich da geschrieben habe?
    Anscheinend nicht, sonst wüsstest du, das ich meine Firewall ausgeschaltet habe, und es trotzdem nicht funktioniert hat. Aja, und ich benutze McAfee seid über 2 Jahren, ich glaube Ich weiss wie man programme zulässt und wie man sie blockt.

    Naja, trotzdem danke

    PS BW ist raus!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - McAfee installiert nur
  1. Antworten:
    5
    Aufrufe:
    760
  2. Antworten:
    2
    Aufrufe:
    464
  3. Antworten:
    1
    Aufrufe:
    447
  4. Antworten:
    7
    Aufrufe:
    592
  5. Antworten:
    2
    Aufrufe:
    380