MyPhoneExplorer Problem

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von Dr.FL!P, 26. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Februar 2008
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hi Leute,
    ich hab folgendes Problem.
    Hatte meinen "MyPhoneExplorer" immer einwandfrei nutzen können mit meinem K800i
    Nun hab ich das K770i und er verbindet nicht mehr!
    hab ihn mal neuinstalliert, muss nun aber einstellungenm vornehmen.
    kann mir vll einer von euch dabei helfen?
    oder liegt es wo ganz anders dran?

    unbenanntgk8.jpg
    {img-src: //img174.imageshack.us/img174/880/unbenanntgk8.jpg}


    gruß, Dr.FL!P
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 26. Februar 2008
    AW: MyPhoneExplorer Problem

    Habe das Problem auch mal allerdings hatte ich da mein Handy ersetzen lassen weil es kaputt wa.
    Dann wollte mein MPE auch nicht mehr obwohl es das gleiche Modell war.
    Da hat die Verbindung mit dem Handy nicht mehr geklappt.
    Habe dann einfach in dem Menü wo du gerade auf dem Bild bist alle Ports einmal durch probiert.
    Und siehe da bei mir lief es auf ComPort8.
    Musst du halt ausprobieren auf welchem Port bei dir der USB Anschluss sitzt.
    Kannst den Port auch immer nachträglich in den Optionen ändern.

    Hoffe das hilft

    greez
    DonW33d0
     
  4. #3 26. Februar 2008
    AW: MyPhoneExplorer Problem

    anscheinend läuft es auf port 7, aber auch nur die anruflisten & co
    auf meine daten kann ich trotzem nich zugreiffen, muss ich da die "Baudrate" nicht auf ne bestimmte Zahl stellen?
    gruß fl!p
     
  5. #4 26. Februar 2008
    AW: MyPhoneExplorer Problem

    Also laut des Forum von MPE "hersteller"

    Handy anschließen, Telefonmodus auswählen
    Treiber installieren [CD!]
    (falls schon drauf, komplett mal im Gerätemanager alles runterwerfen und frisch drauf machen)
    Nach der gesamten Intigrierung der ganzen treiber.
    MPE starten und das Handy suchen.
    Somit müsste es Funktionieren, denn MPE ist voll kompatible mit dem K770i

    Wenn die USB-Treiber nicht richtig installiert sind, dann findest MPE auch nix ;)

    Falls weitere Probleme bestehen, hier der link zur HP > MPE-Support

    cya
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - MyPhoneExplorer Problem
  1. Antworten:
    6
    Aufrufe:
    8.835
  2. Antworten:
    3
    Aufrufe:
    800
  3. Antworten:
    1
    Aufrufe:
    563
  4. Antworten:
    2
    Aufrufe:
    308
  5. MyPhoneExplorer

    ~Illuminatus~ , 8. Dezember 2006 , im Forum: Handy & Smartphone
    Antworten:
    0
    Aufrufe:
    216