myvideo frage

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von saNz, 31. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. Oktober 2007
    Moin,

    Wenn man auf nen myvideo Link geht, z.B. Lustige Videos, Musik, TV Serien und kostenlose Filme - MyVideo

    dann startet das ja automatisch!

    Wenn man nun den Code für die eigene HP nimmt, startet das Video nicht automatisch kann man da irgendwas, ein Parameter oder so hinzufügen, das es auch automatisch startet?


    Gruß,
    saNz
     

  2. Anzeige
  3. #2 31. Oktober 2007
  4. #3 1. November 2007
    AW: myvideo frage

    nee klapp tleider nicht ;) aber gute idee!
     
  5. #4 2. November 2007
    AW: myvideo frage

    Denke, das eine Variable wie
    PHP:
    autostart = "true"  o . ä eingefügt werden kann


    De Mace
     
  6. #5 19. November 2007
    AW: myvideo frage

    Hallo

    ich schließe mich Mace an.

    mit dem parameter ´true´ sollte das video normaler weise starten


    Gruß Balboa
     
  7. #6 20. November 2007
    AW: myvideo frage

    hast kein flashplayer von adobe installiert oder falscher browser

    MFG
    amdking
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - myvideo frage
  1. Antworten:
    2
    Aufrufe:
    721
  2. Antworten:
    4
    Aufrufe:
    1.081
  3. Antworten:
    5
    Aufrufe:
    569
  4. Antworten:
    2
    Aufrufe:
    258
  5. Antworten:
    6
    Aufrufe:
    335