Netgear wgr614 v6 und Siemens C2-010-l Problem?!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von 02730986, 21. Oktober 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Oktober 2007
    hi
    ich bin kunde bei alice und habe einen netgear wgr614 v6 router und ein siemens c2-010-l modem.
    mit 192.168.1.1 kann ich auf den router zugreifen und ihn somit konfigurieren.

    wie komm ich jetz aber auf das modem?!

    merci an alle...
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 22. Oktober 2007
  4. #3 23. Oktober 2007
    AW: Netgear wgr614 v6 und Siemens C2-010-l Problem?!

    Stell doch die Funktion DSL-Modem bei dir im Router ab, dann verbindest du Modem mit Router und im Router hinterlegst du die Zugansdaten von Alice
     
  5. #4 23. Oktober 2007
    AW: Netgear wgr614 v6 und Siemens C2-010-l Problem?!

    13184 : dsl$pw*510 oder alice@13184 : hnto$mgmt@lice eins von beiden sollten gehen. allerdings wie die beiden anderen schon geschrieben haben brauchst du da nicht druaf rumfummeln. einfach den netgear an das c2 klemmen...zugangsdaten rein und fertig ist das. am netgear brauchste auch kein internes modem ausschalten,,,er hat keins.

    gruss
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Netgear wgr614 Siemens
  1. Antworten:
    2
    Aufrufe:
    754
  2. Antworten:
    6
    Aufrufe:
    6.610
  3. Antworten:
    3
    Aufrufe:
    1.210
  4. Antworten:
    1
    Aufrufe:
    1.943
  5. netgear wgr614v6

    LuCiF3r , 15. Januar 2009 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    1
    Aufrufe:
    237