neu aufgesetzt, kein sound mehr?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von sge4ever, 12. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2007
    hey,

    habe gestern meinen pc komplett neu aufgesetzt.

    habe jedoch jetzt ein problem, aus meinen Boxen ( sind billige normale 15€ boxen ) kommt kein sound mehr raus.

    Unter Systemsteuerung -> Sound, Audio kann man ja eigentlich auswählen was annen PC angeschlossen ist, aber bei mir geht das nicht mehr....

    MFG
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 12. Februar 2007
    AW: neu aufgesetzt, kein sound mehr?

    Bitte um mehr angaben.

    -Welches OS.?
    -OnBoard oder Soundkarte?
    -Welches Mainboard?
    -neuesten treiber benütz?

    Gruß BenQ
     
  4. #3 12. Februar 2007
    AW: neu aufgesetzt, kein sound mehr?

    haste alle treiber installiert? für soundkarte usw.?

    mfg rush07
     
  5. #4 12. Februar 2007
    AW: neu aufgesetzt, kein sound mehr?

    öhm...gute frage....hab ja mit recovery cd neu aufgesetzt, wo würd ich den alle treiber herbekommen?

    man bin ich echt blöd^^....dann brauch ich ja aucn och für drucker etc....

    wo gibts den die treiber? sind nämlich no name lautsprecher^^

    mfg
     
  6. #5 12. Februar 2007
    AW: neu aufgesetzt, kein sound mehr?

    Hast du ne CD "fürs" Mainboard? Installier die Treiber davon erstmal...Hatte das Problem auch.
     
  7. #6 12. Februar 2007
    AW: neu aufgesetzt, kein sound mehr?

    Ja das ist normal, da dir der Treiber für deine Soundkate fehlt / nicht installiert ist. Also einfach die Treiber für die Soundkarte installieren und dann sollte es funktionieren ;)
     
  8. #7 12. Februar 2007
    AW: neu aufgesetzt, kein sound mehr?

    hm ich hab aber keine cd fürs mainboard :(

    hab nen fuijitsu Siemens PC

    das war glaub ich schon vorinstalliert?!

    Help :(^^
     
  9. #8 12. Februar 2007
    AW: neu aufgesetzt, kein sound mehr?

    es wäre nicht schlecht, wenn du uns sagen könntest was für eine Soundkarte du hast. Ob sie OnBoard ist, wie sie heißt etc. Wenn du das nicht weißt kannst du das mit dem AIDA Tool nachschauen / auslesen lassen ;)
     

  10. Videos zum Thema
Die Seite wird geladen...