Neue Graka (alte hatte HyperMemory)

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Juventino, 19. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. Februar 2007
    Hab mir eine neue Graka zugelegt und eingebaut...

    Meine Alte hatte die HyperMemory-Funktion! Muss ich da irgendwas im BIOS einstellen??

    die alte Graka: ATI x1300se 256mb + 256mb
    die neue Graka: ATI x1650pro 256mb ddr3
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 19. Februar 2007
    AW: Neue Graka (alte hatte HyperMemory)

    Was genau willst du da einstellen ?

    Die alte hat 256 mb vom arbeitsspeicher abgeleitet und die neue macht das eben nicht mehr ^^

    Musst du eigentlich nichts an den einstellungen verängern

    Mfg
     
  4. #3 19. Februar 2007
    AW: Neue Graka (alte hatte HyperMemory)

    kann meinem vorredner da nur beipflichten..
     
  5. #4 19. Februar 2007
    AW: Neue Graka (alte hatte HyperMemory)

    Gut danke Jungs... Hab mir das schon gedacht, wollte jedoch nur mal auf Nummer sicher gehen!

    THX
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Neue Graka alte
  1. Antworten:
    0
    Aufrufe:
    791
  2. Antworten:
    4
    Aufrufe:
    578
  3. Neue graka für 3 Jahre alten PC

    hoNouR , 15. Januar 2011 , im Forum: Kaufberatung
    Antworten:
    24
    Aufrufe:
    698
  4. Antworten:
    6
    Aufrufe:
    337
  5. Alte Graka raus neue rein

    dieoma , 10. November 2008 , im Forum: Kaufberatung
    Antworten:
    10
    Aufrufe:
    518