Neuen Rechner gebaut - need help

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Kurti, 14. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Oktober 2007
    Hi @ all,

    habe mir einen neuen pc zusammengebaut, der nun auch läuft. Aber bei Windows mangelt es nun. Ich kann von cd starten, sodass ich partitionieren kann, aber nach dem formatieren sagt er mir das die Festplatte wohl defekt ist. Ich hab es auch richtig gesteckt da er ja die Festplatte erkennt. Ich habe es mit einer weiteren probiert und da dasselbe. Was ist da los?!

    #greetz

    PS: Festplatte hat ATA anschluss
     

  2. Anzeige
  3. #2 14. Oktober 2007
    AW: Neuen Rechner gebaut - need help

    Ist die Festplatte im Bios richtig eingerichtet also modus auto erkennen...
    Erkennt er die richtige größe der Festplatte??
    Festplatten im RAID verbund?
     
  4. #3 14. Oktober 2007
    AW: Neuen Rechner gebaut - need help

    Er ist auf auto, richtige grösse erkennt er auch. Ich hab mittlerweile kein Plan mehr. Er fragt beim beginn auch irgendwas mit Raid, ich weiß aber nun nicht wirklich was er damit von mir will. Er sagt mir irgendwas von RAID utilitys, ich kann mir aber beim besten willen nicht erklären was er von mir will, da ich davon noch nie was gehört hatte, bzw. was mit zu tun hatte.

    Board: Asus a8n-sli premium

    #greetz
     
  5. #4 14. Oktober 2007
    AW: Neuen Rechner gebaut - need help

    Wie viele Festplatten hast du denn im PC?

    Also wenn er mit der Meldung Raid kommt, dann gibt er dir die Möglichkeit, 2 Festplatten zu einer machen, oder, dass die Daten auf 2 Platten verteilt werden usw.
     
  6. #5 14. Oktober 2007
    AW: Neuen Rechner gebaut - need help

    Also ich will 4 Festplatten einbauen. Momentan hab ich aber nur meine eine drin -> 80 GB
    Die anderen hab ich vorerst noch abgelassen weil ich erstmal den ganzen scheiß mit windoof und so machen wollte. Da dies aber nicht geht hatte ich meine 2te kleine Festplatte (40GB) Probiert aber dasselbe problem. Nach dem partitionieren und formatieren sagt er das die Festplatte wohl defekt sei. Aber beide auf einmal, wobei die im alten rechner beide liefen?! Seltsam. Als ich 2 Festplatten angesteckt hatte, hat er mir gesagt: "Fehler beim laden des Betriebssystems" wobei ich die 80ger als Master und formatiert hatte, also ohne OS und meine 250GB wo nur daten drauf sind als Slave.

    #greetz
     
  7. #6 14. Oktober 2007
    AW: Neuen Rechner gebaut - need help

    hmm.. ok

    Und eingesteckst hast du es auch richtig?

    Stimmen die IDE Kabel? Welche zum Board gehen?
     
  8. #7 14. Oktober 2007
    AW: Neuen Rechner gebaut - need help

    Das habe ich mich auch schon gefragt. Aber da er die Festplatte ja erkennt ist das wohl nicht die Frage. Zudem habe ich ja auch schon versucht die anders zu stecken, aber das bringt auch nix. Also Resultat dasselbe.

    #greetz
     
  9. #8 15. Oktober 2007
    AW: Neuen Rechner gebaut - need help

    hai

    steck da sganze mal wie folgt rein!

    IDE Kabel im Blauen IDE SLOT - Als master dein CD/DVD ROM und als Slave deine 40 GB Platte (alles an einem IDE!)

    Alles andere unwichtige - wie floppy, usb anschlüsse und PCI Karten abstecken!

    bevor du mit der windows installation erst beginnst schalte dein bios auf default , danach stellst du firstboot - CD!

    good luck

    mfG
     

  10. Videos zum Thema
Die Seite wird geladen...