NEUES Problem mit Splinter Cell DA

Dieses Thema im Forum "Gamer Support" wurde erstellt von Rötzchen, 14. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Januar 2007
    Hi.... ob ihrs glaubt oder nicht ich habe mir das Forum von vorne bis hinten angesehen und festgestellt, dass mein Problem anscheinend bei noch keinem anderen vorgekommen ist.

    Ich habe mir Splinter Cell DA runtergeladen.
    Danach habe ich alles nach NFO installiert ..mit Yasu Tool die devices gehided etc.

    Wenn ich das Spiel jetzt starten will, bemerke ich folgendes: den Multiplayermodus kann ich ganz normal starten.
    Wenn ich allerdings den Singleplayermodus starten will..kommt die Meldung "Splinter Cell 4.exe hat ein Problem festgestellt und muss beendet werden"

    darauf hin hab ich mich natürlich verstärkt nocheinmal umgehört... n paar leute im icq angeschrieben etc ..aber es kam nix dabei raus ..ich habe mir nur mal den Crack geladen....den Dani500 hier anbietet...aber selbst dann ist es das selbe Problem beständig da.

    Nun wollte ich fragen, ob hier mir jemand vllt sagen kann, ob ich nochwas vergessen hab. Muss ich vllt noch etwas patchen? ..muss ich irgendwo etwas umkonfigurieren oder muss ich einen ganz bestimmten Crack verwenden?

    Ich weiss einfach nicht mehr weiter.

    Bitte um Hilfe.


    greetz
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 14. Januar 2007
    AW: NEUES Problem mit Splinter Cell DA

    hast du es auch ma mit neuinstallation versucht??

    greetz: warmduscher
     
  4. #3 14. Januar 2007
    AW: NEUES Problem mit Splinter Cell DA

    moved to support
     
  5. #4 14. Januar 2007
    AW: NEUES Problem mit Splinter Cell DA

    Ich denke du solltest mal verschiedene Cracks ausprobieren.
    Du findest gute unter gamecopyworld.com, oder megagames.com
    Ich hab das Spiel zwar nicht, aber bei nem Kumpel von mir lief es einwandfrei!
     
  6. #5 14. Januar 2007
    AW: NEUES Problem mit Splinter Cell DA

    ich habe natürlich ne Neuinstallation versucht.

    ich versuch mir auf jeden fall nochmal andere Cracks zu besorgen ..falls jemand von euch nen tollen hat kann er mir ja nen link zukommen lassen.

    es ist garantiert wieder irgendwas pingeliges ...womit man nicht rechnet ..

    das kuriose an sich ist ja blos: mulitplayer startet ..singleplayer nicht o_O...ich versteh die welt der kopierschütze nicht mehr ^^

    greetz

    BW´s schonmal raus

    EDIT//:: es geht nach wie vor nicht ..hab mir jetzt auch den von megagames.com geladen, der letztendlich der selbe wie von gamecopyworld.com ist...aber nach wie vor stellt die exe ein Problem fest.

    ich schreibe hier mal meine Schritte vom entpacken der RAR archive bis zum "zocken" hin:

    vllt sieht jemand in einem Step nen falschen und kann mich unterrichten.

    Rar archive entpacken

    Image mit Daemon Tools 4.06 mounten.

    Spiel installieren(vollständig)

    Device von Daemon Tools mit Yasu Tool hiden (es bestätigt mir dass es erfolgreich gehided wurde)

    Spiel starten

    "Exe - Problem festgestellt"-meldung bekommen

    Crack ins Installationsverzeichnis kopieren

    Spiel starten

    "Exe - Problem festgestellt"-meldung bekommen



    was zum Teufel geht da ab xD ich will doch nur zocken ..bei allen gehts ..nur wieder bei mir nicht..


    Ich bezweifel dass es gleich am System liegt

    Nvidia Gforce 6800 512 MB
    1,7 GB RAM
    Intel Core 2 Duo E6300 @ 1,86 GHz/Kern



    wat is da los?

    hilfe ^^
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Splinter Cell
  1. Antworten:
    2
    Aufrufe:
    544
  2. Antworten:
    1
    Aufrufe:
    820
  3. Antworten:
    0
    Aufrufe:
    497
  4. Antworten:
    1
    Aufrufe:
    475
  5. Antworten:
    7
    Aufrufe:
    473
  • Annonce

  • Annonce