Nix Läuft mehr

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von DuRak, 23. September 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. September 2007
    hi,

    ich hatte gestern einen tower wechsel gemacht...NUR den Tower gewsechselt.......nachdem ich fertig war und ihn gemacht habe......lief nix mehr....aus dem netztteil kommt zwar wie es auch soll die spannung raus, aber die fetplatten, die laufwerke und der monitor reagieren nicht.... der rechner fährt zwar hoch, aber bildschirm bleibt dunkel und die festplatten bewegen sich kein stückchen.......

    beim wieder einbau habe ich einen kondensator ausversehen leicht gebogen, obs vielleicht damit zusammenhängt?
     

  2. Anzeige
  3. #2 23. September 2007
    AW: Nix Läuft mehr

    dem kondensator sollte das normal nix ausmachen, solang du nicht solang hin und hernoddlst, bis die anschlüssel abbrechen ^^

    hm woher willst du wissen, ob der rechner hochfährt, wenn die festplatten (ohne die das wohl eh nicht möglich wäre) und der bildschirm schwarz bleibt?
    das üblich gecheckt? graka richtig drin? ram richtig drin (reindrücken bis er einrastet und wenns geht richtig herum)? cpu richtig im sockel und mit hebel gesichert?

    woher weißt du, dass das netzteil dampf hat, weil wegen siehe oben?
     
  4. #3 23. September 2007
    AW: Nix Läuft mehr

    also wenn die Festplatte nicht reagiert kommst du nicht weit mit dem hochfahren (Betriebssystem ladet nicht). Das einzige was eventuell funktioniert ist das Bios.

    Die pin Anschlüsse auf dem Mainboard (hdd led, power led, usw.) sind vileicht falsch angeschlossen. Dann wird der Strom evt. nicht weitergeleitet an HDD usw. Am besten du überprüft diese anhand des Mainboardhanbuches.
     
  5. #4 23. September 2007
    AW: Nix Läuft mehr

    die anschlüsse sehen noch vollkommen OK aus.....hatte den kondensator auch mal getestet ob er auch noch funtion hat und kontakt zum board (mit einem ohmmeter).....

    also ich habe mich in diesem falle nachdem geräusch gerichtet....er macht die selben geräusche wie beim hochfahren, deswegen dachte ich mir das er hochfährt......aber die festplatten zucken nur einmal ganz kurz und dann ist keine bewegung mehr festzustellen......

    ist auch alles richtig drinne tausendmal nachgeschaut....bruder hat auch nachgeschaut der ahnung vom rechner hat....daran sollte es nicht liegen

    netztteil hat dampf, da ich dort mit einem spannungmessgerät das überprüfen kann.....zudem hatte ich das netztteil schon vorsichtshalber mal durchgetauscht, aber es liegt definitif nicht am netzteil.....
     
  6. #5 23. September 2007
    AW: Nix Läuft mehr

    hast du auch die fewstplatten richtig angeschlossen und enventl. richtig gejumpert wenn du noch ide und die reihenfolge getauscht hast?

    kommst du noch ins bios?
     
  7. #6 23. September 2007
    AW: Nix Läuft mehr

    ich hatte ja keine neue hardware getauscht sondern die alten sachen alle beibehalten........hab es auch wieder 1zu1 eingesetzt in den neuen tower.......die reihnfolge hatte ich nachdem es nicht lief auch öfters durchgetauscht, aber leider ohne erfolg..........ob ich ins bios komme weiß ich nicht, da mein bidschirm ja dunkel bleibt..........

    hatte zu hause noch ein älteres, reserve mainborad liegen....mit dem läuft es momentan, aber leider nur langsamer da ich damit meine hardware nicht vollkommen ausnutzen kann :(
     
  8. #7 23. September 2007
    AW: Nix Läuft mehr

    das jumpen ist primär egal, weil auch wenn sie nicht richtig gejumpt wären, müssten sie anfangen zu laufen...

    Ich würde bei dem war du schreibst eher auf ein matschiges mainboard tippen....
    vielleicht hast du nicht lange genug gewartet (tipp: bevor man an die komponenten geht alle stromverbindungen trennen, warten und vorher an das gehäuse packen, um den spannungsunterschied zu entladen)
    und es hat dabei n kurzen bekommen..
    ich würde es jedenfalls da probieren, da dass das einzige ist, was nach dem netzteil (was ja deinen angaben nach funktioniert) zwischen der festplatte sitzt.

    EDIT: war leider zu lahm und hab deinen post über mir nicht gelesen bvor ich angefangen hab zu schreiben...
    aber da bestätigt auch meine vermutung...
     
  9. #8 23. September 2007
    AW: Nix Läuft mehr

    hmmm hört sich leider irgendwie sehr plausibel an..........eine rettung fürs mainb. besteht nicht mehr oder?
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Nix Läuft mehr
  1. Antworten:
    2
    Aufrufe:
    2.582
  2. Antworten:
    1
    Aufrufe:
    1.157
  3. Antworten:
    2
    Aufrufe:
    1.402
  4. Stage 6 läuft nix

    Dextra , 15. Februar 2008 , im Forum: Webentwicklung
    Antworten:
    3
    Aufrufe:
    219
  5. Formatieren läuft nix mehr...

    Nick87 , 7. April 2006 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    254