nur 1 ide-gerät erkannt?

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von AbuZ, 20. März 2008 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. März 2008
    ich hab da maln prob..

    unzwar habsch heute endlich mal meine neuen teile zusammengebaut und alles läuft eigentlich auch...
    das prob is halt nur ich hab 2 ide-geräte dran (festplatte u. brenner)...so wenn ich jetzt beide zusammen anschliesse dann erkennt der rechner nur die festplatte und wenn ich die festplatte nicht mit dran habe erkennt er den brenner!?!??!?!?!??!

    hat jemand da vielleicht mal ne lösung parat....

    mein sys:
    e4500
    abit ip35-e
    2gb take ms
    geforce 88gt
    450watt bequiet straight power
    1 sata festplatte
    1 ide festplatte
    1 ide brenner
    falls was fehlt müsst ihrs sagen;)

    mfg AbuZ

    €: die dinger sind auch richtig gejumpert
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 20. März 2008
    AW: nur 1 ide-gerät erkannt?

    Auf was hast du beide Geräte gejumpert und hast du in den Bios Einstellungen alles richtig Eingestellt?
     
  4. #3 20. März 2008
    AW: nur 1 ide-gerät erkannt?

    die festplatte ist master und der brenner is slave....

    im bios zeigt der mir ja keine ide geräte an...nur satazeugs...
     
  5. #4 20. März 2008
    AW: nur 1 ide-gerät erkannt?

    Der Brenner muss auch auf Master gestellt werden:

    Die Festplatte ist Primary Master

    Der Brenner ist Secondary Master

    Wenn du eine zweite Festplatte oder Brenner / DVD / CD Laufwerk hast müssten die auf Slave.

    Das du in dem Bios nur SATA zeugs einstellen kannst kommt mir komisch vor aber veränder mal den Jumper beim Brenner und probier es nochmal vll. funktioniert es direkt.
     
  6. #5 20. März 2008
    AW: nur 1 ide-gerät erkannt?

    ich bin ja nen depp....xD.............

    mein brenner war auch noch auf master gejumpert.....kein wunder das das net geht...

    danke für den tipp....bw is raus...

    ~closed~
     

  7. Videos zum Thema
Die Seite wird geladen...