Outlook sendet keine E-mails mehr

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von noodlz, 5. Juli 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Juli 2007
    Hi,
    seit kutzem sendet mein Poutlook (2007) keine E-mails mehr. Empfangen geht noch. Folgende Fehlermeldungen kommen: Die erste von Outlook die 2. von Kaspersky.
    Bild=down!


    Ich hab auch Kaspersky schonmal ganz ausgemacht, alles einzeln deaktiviert (File- , mail-, und Web Anti-Virus und Proactive Defense) benutz die Version 7.0.0.119 ab.

    Hab schonmal mit nem Freund versucht es über ICQ zu lösen(samz bin ich):
    Spoiler
    welchen server haste als smtp angegeben?
    samz (03:57 PM) :
    mail.gmx.net
    Gri (03:57 PM) :
    hm
    Gri (03:58 PM) :
    der stimmt glaub eigentlich
    Gri (03:58 PM) :
    port?
    samz (03:58 PM) :
    kaspersky hat auch was gesagt von wegen ob ich firewall einstellungen richtig hab
    Gri (03:58 PM) :
    deaktivier die firewall mal kurz^^
    Gri (03:58 PM) :
    wenns dann geht -> ausnahme für outlook machen
    samz (03:58 PM) :
    ich hab kaspersky ausgemacht aber es geht trotzdem net
    Gri (03:58 PM) :
    hm
    samz (03:58 PM) :
    wo steht nan der port
    Gri (03:59 PM) :
    is egal
    samz (03:59 PM) :
    k
    Gri (03:59 PM) :
    geh mal start -> ausführen -> cmd
    Gri (03:59 PM) :
    und gib dann da ein "telnet mail.gmx.net 25"
    samz (03:59 PM) :
    mhmm
    samz (04:00 PM) :
    verbindungsaufbau...
    Gri (04:00 PM) :
    ok
    Gri (04:00 PM) :
    des darfnet sein...
    Gri (04:00 PM) :
    dauert scho zu lang
    Gri (04:00 PM) :
    -> irgendwas blockiert den port 25 wahrscheinlich
    Gri (04:00 PM) :
    mach mal nen ping mail.gmx.net
    samz (04:00 PM) :
    wie genau
    Gri (04:00 PM) :
    den befehl "ping mail.gmx.net" eingeben im cmd
    Gri (04:02 PM) :
    kommt da was zurück?
    samz (04:02 PM) :
    ja
    samz (04:02 PM) :
    alle
    Gri (04:02 PM) :
    ok
    Gri (04:02 PM) :
    dann is der port das problem
    Gri (04:02 PM) :
    probier mal "telnet mail.gmx.net 587"
    Gri (04:03 PM) :
    wenn des auch net geht -> irgendwo in der firewall ne ausnahme für port 25 einstellen
    samz (04:03 PM) :
    ich hab keine firewall mehr aktiviert
    Gri (04:03 PM) :
    die scheint trotzdem zu stören noch
    Gri (04:04 PM) :
    weil was anderes kann den port net blockieren
    Gri (04:04 PM) :
    außer ne firewall

    weiter kam er dann leider auch nicht mehr, weil er kein kaspersky hat.
    Falls des jemandem weiterhilft...

    Hoff mir kann jemand von euch helfen, büdde!!
     

  2. Anzeige
  3. #2 5. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Hi Noodlz !!

    Dennoch nach dem Ausmachen von kaspersky bleibt ein weiter schutz aktiviert.
    Dier kann auch nicht manuell deaktiviert werden soweit ich weiss es sei denn du deinstallierst das ganze bootest neu & testest es dann..

    Vll auch den PoP3 server falsch eingetragen od. angaben vergessen???

    Kann dir anbei zu Outlook auchnoch PEGASUS MAIL empfiehlen, des is n kleiner Client zum empfangen&senden von emails mit leckeren zusatzfunktionen :)


    Gr€€tZ


    Lysop
     
  4. #3 5. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Ich denke es liegt am Port. Schau doch auch vielleicht mal in den Logs deines DSL Routers/ Modems.
    Des Weiteren stell doch mal zu Testzwecken auf IMAP Port 143 um.
    Dann weißt du es genau...<br>
    GMX.net ProMail & TopMail
    Posteingangsserver: imap.gmx.net
    Postausgangsserver: mail.gmx.net
     
  5. #4 5. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Denk nicht das es was mit dem Port zu tun hat. da er bestimmt nichts geändert hat am router noch am acc in Outlook.

    Hatte damals auch das problem und kam an der deinstallation von Kaspersky nicht rum.

    Außerdem wür dich dir ein anderes Antivirus Programm vorschlagen, weil Kaspersky ne ziehmliche Bremese für Windows ist.

    Frage: Hast du Kaspersky schon drauf gehabt, als Outlook E-mails senden und empfangen konnte?
     
  6. #5 5. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Des bringt doch nix wenn ich meinen Posteingangserver umstell oder seh ich des falsch? Empangen kann ich die Emails ja. Und der Ausgangsserver is schon mail.gmx.net

    Kann ich dir ehrlich gesagt nicht genau sagen... Aber ich denk es kommt zeitlichh ziemlich genau zusammen.

    Ich bin net scherf Kaspersky zu behalten. Was wär denn deiner/eurer Meinung nach ne gute alternative? BitDefender10 scheidet aus, und beim 9er weiß ich halt net wirkl. wie sicher ich da bin. Und des sollte schon gewährleistet sein.

    Kann mir vllt einer sagen wie ich bei meiner Kaspersky Version den Port 25 ne Ausnahme (siehe Spoiler Ende) machen kann??


    mfg

    Bewertung habt ihr alle



    //edit: Ich hab jetz Kaspersky deinstalliert und es geht immer noch net :(
     
  7. #6 5. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Letzte vermutung von mir ist, das du in deiner Firewall vielleicht Ofice blockiert hast bzw. den transfer nicht zugelassen hast.
    Systemsteuerung->Windows-Firewall->Ausnahmen

    Ansonsten vielleicht nochmal Office drüberinstallieren.
     
  8. #7 5. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Kann dir als alternative auch noch Thunderbird von Mozilla empfehlen. Vielleicht gehts ja damit dann.
     
  9. #8 5. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Ja... Nee... Ich habs zwar net probiert aber ich will Outlook schon behalten.


    Die is auch net aktiviert..
    Soweit ich weiß hab ich keine Firewall mehr aktiviert.

    Also, Ideen?

    mfg
     
  10. #9 7. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Hast Su das Ganze ma mit einem zweiten Account gegengeprüft. Bei irgendeinem anderen provider.

    Könntest Du mal bitte ins Ereignisprotokoll schauen, ob da irgendwelche Fehler vermerkt sind?

    Wenn gar nichts anderes mehr geht, kannst Du auch einer Reparatur Deiner Office-installation probieren. (Oder halt Outlook deinstallieren und nachher nochmal neu installieren.) Mach aber bitte vorher ein Backup von pst-Datei.
     
  11. #10 7. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    bei mir hat es geholfen, dass ich die daten neu eingegeben habe. Also Konto gelöscht und neu eingegeben.

    Windows... egal. probiers mal aus
     
  12. #11 9. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Jep. Mit web (freemail) gings auch net. Gleicher Fehler

    ?? Was meinst du wenn nicht des Bild des ich oben geposted hab??


    Hab ich versucht, geht auch net.


    Sonst noch Ideen ?( ?(

    BWs sind raus...
     
  13. #12 10. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Ok. Das war im Prinzip nichts anderes als das Prüfen, ob mit den Daten alles paßt. Gleichzeitig hast Du die Info, dass es "allgemein" ist.

    Das Ereignisprotokoll von Windows. Office 2007 legt hier eigene Protokolleinträge an."Start" -> "Ausführen" -> "eventvwr" eingeben und bei Office nachschauen, ob da fehlerhafte einträge vorhanden sind.

    Wenn Du oben nichts findest, versuch als erstes Kaspersky nochmal zu installieren (inklusive Neustart) und anschließend wieder zu deinstallieren. Vielleicht sind bei der Deinstallation Einträge stehen, die bei der zweiten Deinstallation dann sauber entfernt werden.

    Sollte das nichts werden, würde ich Office runterwerfen und nochmals neu installieren (ich weiß, dass das ein ganz schöner Aufwand ist ...).

    Du kannst als Zwischenschritt eine Reparaturinstallation von Office probieren.
     
  14. #13 10. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    1. Kaspersky mal deinstallieren und testen
    2. Outlook -> extras -> Kontoeinstellungen... -> doppelklick auf deine Daten -> weitere Einstellungen -> Postausgangsserver -> beim ersten Hacken und gleiche Einstellungen wie für.... anklicken.
     
  15. #14 11. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Nö, da steht nur was von Word^^ Da hab ich eigtl keine Probleme...
    Ich hab ja jetz ne neue Version drauf. Da hat er mich auch gefragt ob ich Outlook erlauben will. (Ich hab natürlich ja gesagt) aber es geht trotzdem net :(

    Repariert hab ichs auch -> wieder nix. Wenn net bald ne andere Idee kommt wird mir wohl nix anderes übrigbleiben als ne Neuinstallation zu versuchen...

    1. Ohne Worte. Schau mal an was ich schon geschrieben hab...
    2. Auch versucht, Erfolg: Könnt ihr euch denken :(

    trotzdem Danke, bin immer noch offen für Ideen. Lasst eurer Kreativität freien Lauf. Für jede hlabwegs sinnvolle gibts bne BW ;)
     
  16. #15 17. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Und? Hat jemand die 6 Tage zum überlegen genutzt^^


    (*Push* ich hab immer noch keine Lösung)
     
  17. #16 17. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Hey,

    das was eigentlich immer hilft, ist das Konto nochmal ganz neu einrichten. War bei mir oft der Fall und hat danach immer wieder gut geklappt.
     
  18. #17 18. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    hast du mal versucht über telnet den mailserver zu erreichen?

    in der konsole telnet mail.gmx.de 25 eingeben und mal schauen ob du ne antwort bekommst damit kannst du testen ob dein port 25 frei ist und ob du ne verbindung von deinen Rechner zu gmx bekommst.

    mfg Virgo
     
  19. #18 19. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Ja hab ich (siehe Spoiler). Der Port 25 wird auch blockiert. Nur weiß ich net was ich dagegen machen kann...
     
  20. #19 20. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    konntest du herausfinden ob der Port 25 am rechner geblockt wird oder am router ?
    sonst mal für testzwecke router rausnehmen manuell eine PPOE verbindung einrichten und dann nochmal testen.
    wenn dein Port 25 geblockt wird dann wird warscheinlich nichtmal ne neuistalation von Office helfen.

    mfg Virgo

    edit:
    Du kannst ja testweise den Port für den Augangsserver auf 587 stellen (Konten, Eigenschaften, Erweiter, Postausgang).
    Kannst du denn senden, wenn du kurz vorher Mail abgerufen hast? Falls nein, mach einen Haken unter Konten., Eigenschaften, Server, Postausgangsserver, "Server erfordert Authentifizierung".
     
  21. #20 24. Juli 2007
    AW: Outlook sendet keine E-mails mehr

    Hab ich scho allles. Bringt nur leider nix.


    Des auch net....

    Weitere Ideen??
     

  22. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Outlook sendet keine
  1. Antworten:
    0
    Aufrufe:
    624
  2. Outlook sendet Nachricht zwei mal

    wolfia , 18. September 2008 , im Forum: Windows
    Antworten:
    8
    Aufrufe:
    607
  3. Antworten:
    6
    Aufrufe:
    408
  4. Antworten:
    12
    Aufrufe:
    799
  5. Antworten:
    4
    Aufrufe:
    371