P4 3.2 Northwood in betrieb nehmen

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von tim.kuhnert, 12. Mai 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Mai 2007
    Also ich hatte bis ebend noch einen Celeron 2.2 Ghz drin. Jetzt habe ich auf einen P4 3.2 Ghz (Northwood) aufgerüstet. (Die CPU war bei einem Kumpel übrig)

    Funzt auch alles bis auf die Frequenzeen das System läuft nur bis 120 Clock Ratio x 16 Multiplikator

    da kommt dann eine Frequenz von 1920 Mhz raus.

    3200 > 1920

    Die Vcore beträgt jetzt 1.55 V

    Ich habe auch schon alles ausprobiert.

    Dann mit der Eigentlichen Konfig (3200) 200 Ratio x 16 Multiplikator und mit 1.6 v geht auch nicht.

    Da kackt der Rechner immer schon beim Booten ab oder besser gesagt er bootet garnicht.

    Könnt ihr mir vieleicht helfen.

    Eine Info noch dazu kann das vielleicht an mein Netzteil liegen das hat nur 250 Watt.
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 12. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    das netzteil ist schon ziemlich schwach, aber er müsste normal zumindest booten...ich schätze mal eher das dein mobo den nicht unterstützt, sprich fsb zu niedrig....
    schreib mal die restlichen komponenten und auch was für ram du drin hast und mobo halt...dann kann man dir mehr sagen ;) am besten grundsätzlich bei hardwarefragen mitauflisten...
     
  4. #3 12. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Denke, dass es am Mainboard liegt, obwohl das Netzteil sehr schwach ist.
    Mein altes Netzteil hatte auch nur 250 Watt und hat einen P4 2,6GHz betrieben.

    Poste mal den genauen Namen des Mainboards damit wir dir weiterhelfen können, weil es vielleicht keinen 3,2er aushält und deshalb herunterregelt.
     
  5. #4 12. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    jap ich denke auch das es am Mobo liegt. Vielleicht gibt es ein neueres Bios aber da besteht das risiko das dein board draufgeht bei falscher anwendung.
     
  6. #5 12. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Oh Sorry hab ich ganz vergessen wollte es eigentlich noch hinschreiben hab ein

    Mainboard: VIA P4MA Pro A

    Bei CPU-Z steht das:

    Core Speed: 1920 Mhz

    Multipl.: 16x

    Bus Speed: 100 Mhz

    Rated FSB: 400 Mhz

    und

    2x 256 Mb (400er) Samsung

    hab dann noch 2 Festplatten dran 2 Laufwerke und eine ATI Radeon 9600 Series (128Mb)

    Hab die anderen Komponenten noch mit aufgelistet wegen der Leitung des Netzteil.
     
  7. #6 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    omg... alles klar max bustakt von 400mhz... der P4 mit 3,2 bräuchte aber einen mit 800mhz
    ( 3200/16*4). Dann wäre das doch eigentlich geklärt, nicht?- Mal sone andere frage: Wie kommst du auf die idee ne 9600 auf nem AGP4x Slot zu quälen?
     
  8. #7 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Wie meinste das denn ist die kack radeon 9600 8x AGP oder was ich hab das system mir echt nur zusammen gesammelt und nichts weiteres gekauft.

    Hab hier noch eine Info gefunden.

    Da steht das mien Prozi mit 400 mhz FSB bis 2600 Mhz kommen sollte.

    http://www.computerbase.de/artikel/hardware/prozessoren/2003/test_intel_pentium_4_32_ghz_hyperthreading/2/

    Meint ihr das ich mir irgend ein bilig board kaufen sollte was agp 8x hat und einen höheren FSB hat oder was ?

    Thanks for help
     
  9. #8 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Ja n neues Mobo wäre sicher nicht verkehrt, schau mal bei ebay nach da bekommste ehemalige Tophardeware zu nem spot preis... und das mit dem quälen war so gemeint das die karte nochnichteinmal 50% der Leistung bringt, ich hab damals bei ner GF4 schon n unterschied zwischen AGP 4x und 8x gemerkt und der war nicht zuklein...
     
  10. #9 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Jo Danke für die Info

    Was meint ihr den soll ich bis ich das neue Board hab wieder den Celeron rauf machen oder reicht ein 1,6 Ghz takt (P4)aus.
     
  11. #10 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Ich denk du hättest n 3,2ghz P4???-Also es wäre logisch den schnellsten auf das neue Board zupflanzen ;)
     
  12. #11 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Ja ist richtig aber um die zeit zu überbrücken bis ich ein anderes Board habe.

    Sollte ich auf das jetzige Board wieder den Celeron mit 2.2 Ghz rauf machen
     
  13. #12 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Hab jetzt noch mal einen anderen Prozessor rauf gemacht.

    P4 2.4 Ghz

    da steht unter CPU-Z das:

    Core Speed: 2398 Mhz

    Multiplikator: 18x

    Busspeed:133.2 Mhz

    Rated FSB: 532.9 Mhz

    So ich denke mein Mainboard hat nur einen FSB von 400

    hier hab ich noch mal den Link

    Test: Intel Pentium 4 mit 3,2 GHz und HyperThreading (Seite 2) - ComputerBase

    Wie weit kann man einen P4 2.4 Ghz takten ???

    Welche einstellungen könnt ihr mir empfehlen.
     
  14. #13 13. Mai 2007
    AW: P4 3.2 Northwood in betrieb nehmen

    Post
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Northwood betrieb nehmen
  1. Antworten:
    1
    Aufrufe:
    7.161
  2. Antworten:
    2
    Aufrufe:
    5.452
  3. Antworten:
    1
    Aufrufe:
    917
  4. Google-Navigation im Netzbetrieb

    lux88 , 1. November 2015 , im Forum: Alltagsprobleme
    Antworten:
    1
    Aufrufe:
    889
  5. Antworten:
    7
    Aufrufe:
    324