[PC] Prob. mit css models ! (need help)

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von A.Reynolds, 1. Juli 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Prob. mit css models ! (need help)

    Shalom alle zusammen :D
    Ich habe ein großes pro. mit meinen css models :D seid dem ich mir ne
    neuen cfg von attax geholt habe legen sich meine models voll SCHWUL
    auf´m boden und machen ihr hände überm kopf also wenn man sie
    erschießt und naja ich habe steam schon runtergeschmießen und
    wieder drauf getan ... aber das klappt nicht !!! Weiß vllt. jmd. wie
    ich das wieder weg bekomme ?? hatte das jmd. auch mal?? wenn
    mir jmd. hilft mit erfolg der hat 100% ne BW :D
    Hier ein paar bilder °!°

    [​IMG]
    {img-src: http://img264.imageshack.us/img264/3676/decbble0000lv9.jpg}

    [​IMG]
    {img-src: http://img264.imageshack.us/img264/232/decbble0001ep8.jpg}

    {bild-down: http://img240.imageshack.us/img240/9119/decbble0002yc1.jpg}

    {bild-down: http://img219.imageshack.us/img219/9404/decbble0003os9.jpg}

    {bild-down: http://img528.imageshack.us/img528/7228/decbble0004cj8.jpg}
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 1. Juli 2007
    AW: Prob. mit css models ! (need help)

    du scheinst jetzt die deutsche version zu haben da legen die sich so hin wenn sie "sterben" da es zensiert ist ^^ ich werd ma googlen ob ich ne lösung finde

    EDIT:

    Google hilft ^^

    naja lad dir des anleitung is dabei das sollte die Zensierung rückgängig machen
    Zensur Weg Bei CSS

    falls du dir des net laden wilst hier die Per hand anleitung:

    1. Steam beenden.
    2. Den Regfix ausführen (siehe Hinweis unten).
    3. In den SteamSteamapps Ordner gehen und die Datei "Source LV.gcf" löschen.
    4. In den Steam Ordner gehen und die Datei "ClientRegistry.blob" löschen.
    5. Folgende CVARs müssen gesetzt sein:
    violence_ablood 1
    violence_hblood 1
    violence_agibs 1
    violence_hgibs 1
    Einzutragen am Besten in die autoexec.cfg, nicht in die config.cfg, nein, auch nicht wenn sie schreibgeschützt ist, was man sowieso nicht tun sollte.
    6. Den Rechner und dann Steam neu starten und einloggen.

    falls du au net den regfix laden willst hier die einträge

    [HKEY_CURRENT_USER\Software\Valve\Half-Life\cstrike\Settings]
    "User Token 2"=""
    "User Token 3"=""
    [HKEY_CURRENT_USER\Software\Valve\Half-Life\Settings]
    "User Token 2"=""
    "User Token 3"=""
    "DELV"=dword:00000000
    [HKEY_CURRENT_USER\Software\Valve\Half-Life\valve\Settings]
    "User Token 2"=""
    "User Token 3"=""
    [HKEY_CURRENT_USER\Software\Valve\Source\cstrike\Settings]
    "User Token 2"=""
    "User Token 3"=""
    "AutoConfigVersion"=dword:00000000
    [HKEY_CURRENT_USER\Software\Valve\Source\hl2\Settings]
    "key"=""
    "User Token 2"=""
    "User Token 3"=""
    [HKEY_CURRENT_USER\Software\Valve\Source\Settings]
    "User Token 2"=""
    "User Token 3"=""
    [HKEY_CURRENT_USER\Software\Valve\Steam]
    "PrevLV"=dword:00000000
    "SurveyVersionToken"=dword:00000004

    Source counter-strike.de
    [/I]
    BB venomlol



    Edit2:

    englisch stellen hilft net ^^
     
  4. #3 1. Juli 2007
    AW: Prob. mit css models ! (need help)

    okey :D danke !! meinst du ich soll das auf english stellen ?? oder bringt das nichts ?
     
  5. #4 1. Juli 2007
    AW: Prob. mit css models ! (need help)

    liegt, wie schon gesagt daran, dass du steam wl auf deutsch gestellt hast,
    machs mal auf englisch, sollte die probleme eigentlich lösen..

    und eigentlich braucht man den ganzen kack e nicht ragdollphysics_0 - spart fps =)

    violence_ablood 1
    violence_hblood 1

    sollt auch helfen
     
  6. #5 1. Juli 2007
    AW: Prob. mit css models ! (need help)

    hi, also ich hab meins von anfang an schon auf english und 1.6 hauts mit der awp denen die köpfe weg^^ bei css ist es aber bei mir ganz normal mit blut und das sie halt manchmal durch die gegend fliegen :D

    mfg
    Zündapp
     
  7. #6 1. Juli 2007
    AW: Prob. mit css models ! (need help)

    Also ich habe mir das runtergeladen :D und die .exe gestartet :D und nun :D funzt es wieder :D ich danke euch :D ihr habt alle ne BW :D
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Prob css models
  1. CSS Positionierungsproblem

    leex , 6. April 2014 , im Forum: Webentwicklung
    Antworten:
    14
    Aufrufe:
    1.456
  2. Antworten:
    1
    Aufrufe:
    1.262
  3. Antworten:
    18
    Aufrufe:
    2.051
  4. Antworten:
    2
    Aufrufe:
    1.248
  5. Antworten:
    3
    Aufrufe:
    868