pc-problem

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von 7willis, 14. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. März 2008
    hallo leute ,ich habe folgendes problem mit meinem noname von mir gepastelten pc
    mit motherboard. asrok:
    ich hatte win vista drauf installiert ,heute habe ich im bios einige einstellungen geändert um die
    leistung z verbessern ,weil ich einige probleme mit vista hatte.
    und wollte win vista neu installieren.so der pc fährt hoch bis zu dem detekten von laufwerke und festplatten usw .und dann kommt die anzeige :
    ultra dma mode-5 ,smart capable but disabled.
    ich weiß ,dass die smart option in der ide einstellungen auf smart umgestellet werden soll ,
    aber ich kann nicht ins bios wenn die festplatte angeschloßen ist,wenn ich die rausnehme ,komme ich auf die setup seite .
    ich will wissen ,ob das bedutet ,dass die festplatte kaputt ist? oder woran es liegt? und wie ich das beheben kann.
    ich bitte um hilfe .ich habe alles neu vor 2 wochen gekauft.
    vielen dank.
    willi.
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 14. März 2008
    AW: pc-problem

    Also keine Ahnung woran es liegt aber ein CMOS Resett dürfte da helfen!
    Das resettet die BIOS Einstellungen und so sollte es dann ja wieder gehen!

    Greetz: PsYch0!
     
  4. #3 14. März 2008
    AW: pc-problem

    meinst du mid battarie 15 sec rausnehmen?
     
  5. #4 14. März 2008
    AW: pc-problem

    ca. 1 stunde oder du musst den jumper kurz entfenern und wieder dran machen!! Den jumper kannst du in deiner gerbrauchs anweising vom mainboard finden...
     
  6. #5 14. März 2008
    AW: pc-problem

    Also bei mir geht das so: Stromkabel ab, Batterie raus, jumper Umstecken (1/2 auf 2/3) ne minute warten, Jumper wieder normal stecken, batterie rein, Kabel Dran, Booten -> feddisch!
     
  7. #6 14. März 2008
    AW: pc-problem

    das hat leider auch nicht geklappt mit der minute....!
    ich muss jetzt arbeiten ,ich habe jetzt die battarie raus und morgen früh versuche ich es wieder.
    trotzdem lieben Dank.
    willi.
     
  8. #7 17. März 2008
    AW: pc-problem

    nachdem du den Resetjumper gesetzt hast, starte mal für 5 Sek und dann Jumper raus und nochmal versuche...
    Ansonsten bau die HDD mal bei einem Bekannten ein, wenn Sie erkannt wird, liegts wohl am MoBo oder evtl. am IDE Kabel
     
  9. #8 17. März 2008
    AW: pc-problem

    ich würde auch mal bios reset und wenn das nicht geht würd ich mal die platte austauschen wenn das nicht hilft is irgendwas anderes kaputt. im schlimmsten fall is ein bios kaputt dann wüde dich dir empfehlen auf die herstellerseite zu gehen und da die aktuelle bios version laden und ein bios flash machen. das dürfte auf jeden fall helfen. wenn net meld dich einfach nochmal doer bei fragen einfach pm.
     
  10. #9 21. März 2008
    AW: pc-problem


    Genau so wirds gemacht, oder du hast nen Mobo mit nem Clearknop.....!!!!!

    lg: Hip

    :cool:
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem
  1. Antworten:
    6
    Aufrufe:
    8.480
  2. Antworten:
    4
    Aufrufe:
    8.731
  3. Antworten:
    5
    Aufrufe:
    4.772
  4. Antworten:
    0
    Aufrufe:
    5.222
  5. Antworten:
    1
    Aufrufe:
    2.039