PC startet, bricht ab und nur abgesicherter Modus geht

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Twitch, 25. Oktober 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Oktober 2007
    Hi,

    Hab n Problem das dringend gelöst werden muss. Ich hab n PC den ich starten kann dann kommt Windows ME konnte nicht gestartet werden.

    Dann die Liste Abgesicherter Modus, Normal.....

    Wenn ich den Normal starte gehts weiter wird schwarz schaltet ab. Abgesicherter Modus geht. Von der Windows CD starten geht nicht... bräuchte dringend Hilfe

    mfg und Danke!
     

  2. Anzeige
  3. #2 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Also netzteil ist ein problem treiber installation das 2.

    vll liegt es daran das die anderen treiber noch nicht entfernt sind richtig auch im software deinstallieren :D und auch im programm ordner löschen das neue treiber drauf
     
  4. #3 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Hi,
    wenn ich mich recht entsinne kann man doch bereitsx unter Me eine Systemwiederherstellung machen?!. Probier das doch mal im Abges. Modus.

    Ansonsten mal neuinstallieren
    mfg
     
  5. #4 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Seit wann has du denn das Problem... Hast du was installiert?
    Um von CD zu starten muss du enventuel die Boot Sequence ändern.
     
  6. #5 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht


    Hab nix installiert der PC ist abgestürzt dann hab ich resettet und dann kamm das Problem... Boot Sequence hab ich geändert. Windows von der CD starten geht auch nicht
     
  7. #6 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Ich weiß jetz uach nicht genau, hat windows ME schon ne Systemwiederherstellung??
    Wenn ja, hast du es damit schon mal versucht.
     
  8. #7 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Ne weiss nicht genau wie das Funzt..
     
  9. #8 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Systemwiederherstellung: Start: Programme:Zubehör:Systemprogramme:Systemwiederherstellung
     
  10. #9 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Also im abgesicherten Modus starten und dann da raussuchen. Unter Systemprogramme.
     
  11. #10 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Jo habs geschaft Windows startet normal nun aber wenn ich ihn resette dann fäng das alles von vorne wieder an :S
     
  12. #11 25. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Wie hast du es denn jetz geschafft? Was hast du denn jetz anders gemacht? Eventuell würde ich dir auch mal ne andere Windows Version als ME empfehlen, die ist doch schon sehr veraltet.
     
  13. #12 26. Oktober 2007
    AW: PC startet, bricht ab und nur abgesicherter Modus geht

    Mit der Systemwiderherstellung ists gegangen..Das Prob ist mit Windows Xp das sicher User des PC nur sehr schlecht im allgemeinen mit PC 's auskennt und froh ist das er ME im griff hat ;)
     

  14. Videos zum Thema
Die Seite wird geladen...