PC startet nicht

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von raised.fist, 26. Oktober 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Oktober 2007
    Hallo,

    hab soeben mein neues Mainboard + CPU bekommen und gleich eingebaut.

    (hab eig auf alles geachtet: das cpu rcichtig druaf und etc.)


    aber wenn ich ihn jetzt annmache läuft er zwar, aber es kommt kein piepen und aufm bildschirm steht nur: Kein eingangssignal.

    das ist ein AM2NF3-VSTA von ASrock und ich hab ne ATI Radeon 9600.


    bitte alles erdenklich posten....


    mfg
     

  2. Anzeige
  3. #2 26. Oktober 2007
    AW: PC startet nicht

    das übliche getestet?
     
  4. #3 26. Oktober 2007
    AW: PC startet nicht

    also..guck ma nach ob:

    ALLE karten und kabel richtig sitzen..

    dann prüf ma ob du alle kabel an der richtigen stelle hast..also auch front-panel..auch wenns das eig nicht sein kann

    also ich hatte ma das gleiche prob..bei mir saßen die ram-riegel nicht richtig..

    kann natürlich auch ma seinen das du beim einbaun nen paar kontakte kaputt gekriegt hast..is nen kumpel ma 2mal passier(also bei 2mainboard ..hinternander)..da wir das für ziemlich unwahrscheinlich hilten hat das ganz schön lange gedauert zu fixen..also das auch ma vllt mitbedenken


    mfg
     
  5. #4 26. Oktober 2007
    AW: PC startet nicht

    hatte mal das selbe prob und musste leider feststelen das die cpu defekt war!!!!!

    sicher das du auf alles geachtet hast????würde an deiner stelle mit dem rechner zum laden gehen denen die situation erklären und eben die euros fürs nachschauen zahlen da ich denke das die cpu nen klacks weg hat
     
  6. #5 26. Oktober 2007
    AW: PC startet nicht

    wenn kein piepsen kommt muss das nich unbedingt heißen die irgendwas kaputt is dann kann es auch sein das der speaker vom gehäuse nich richtig am mobo is.

    aber du sagst ja schon du hast auf alles geachtet das denk ich auch immer und dann fehlen die trivialsten dinge...einma hab ich vergessen dem mobo strom zu geben oder der graka strom zu geben.
    am besten du checkst alles noch ma doppelt und dreifach.

    ansonsten eventuell ma andere ram-bänke testen. eventuell

    mfg p0sch1

    €: boar während ich getippt hab haben 2 gepostet -.-' also sry wenn sich zu viel wiederholt...
     
  7. #6 26. Oktober 2007
    AW: PC startet nicht

    als ich den pc von einem bekannten zusammen gebaut hab, hatten wir das gleiche problem.

    da lags aber daran, dass nur einer der beiden vga hinten freigeschalten war. versuch doch einfach mal den monitor auf den andern zu stecken.

    das kein piepen kommt ist damit natürlich nicht erklärt, aber ich glaub da wurden schon alle lösungen dafür hier aufgezählt


    mfg KizzOfIce
     
  8. #7 27. Oktober 2007
    AW: PC startet nicht

    Ich hatte selbes Prob da ich beim aufbau des Cpu kühlers den darunterbefindlichen Transistor abgeknickt hab .

    Dieser ist für die Stromversorgung der Steckplätze scheinbar sehr wichtig .
    Alles ging nur die Plätze nicht .

    Habe cpu kühler abgenommen und transistor wieder festgelötet.

    dann normalen wieder drauf........ alles ging .

    aber das mit dem speaker wär auch ne möglichkeit.

    oder (auch ein prob von mir) mir ist sand in die vga schnittstelle gekommen und auch kein bild .
     
  9. #8 27. Oktober 2007
    AW: PC startet nicht

    könnt auch sein, dass ne schraube oder anderes matallisches hinterm mainboard liegt, sodass das mainboard kontakt zum gehäuse bekommt und fehler hat..
     
  10. #9 28. Oktober 2007
    AW: PC startet nicht

    danke schonmal für die antworten...

    vllt fällt jemanden noch was ein, aber ich werd den rechner morgen zum laden bringen. lieber ein paar euros bezahlen als evtl noch mehr kaputt zu machen^^


    mfg
     
  11. #10 28. Oktober 2007
    AW: PC startet nicht

    schon ma das bios gelöscht und neugebootet???
    könnt auch sein, dass das bios durch den mainboardtausch die graka nicht richtig erkennt!!!
     
  12. #11 29. Oktober 2007
    AW: PC startet nicht

    Also jungs,

    hab den rechner heute weggebracht dass die vom fachhandel den einbauen und fertig machen.

    Hab ihn auch heute noch wiederbekommen und kaputt war nichts. läuft alles.


    besten dank nochmal für eure ideen.


    mfg
     

  13. Videos zum Thema
Die Seite wird geladen...