phpbb 3.0.RC5 images bilder problem

Dieses Thema im Forum "Webentwicklung" wurde erstellt von eKs, 1. September 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. September 2007
    Hoi,
    Ich bin ja schon fast bekannt dafür das ich immer probs mit Forensoftware hab :D

    Da bin ich wieder :D



    Also, nachdem ich die kack bots nich losgeworden bin und mit das neue phpbb empfohlen wurde, was ich auch nur weiter empfehlen kann, habe ich das prob, das mit die Images zum posten fehlen.

    Bzw alle Bilder + Links.

    Das ganze sieht dann so aus:
    Download offline!

    Wie gesagt, es gibt keine möglichkeiten irgendwie nen Thema oder nen post zu erstellen!
    Dazu muss ich sagen, ich habe Admin recht ^^
    Daran liegts nicht. Und ich habe sie mir auch nicht selbst gesperrt oder sowas!
    Ich komme darauf, weil mir im AdminLOG gesagt wird:
    Grafiksammlung findet „de“-Übersetzung nicht
    » prosilver

    Edit:
    hab was gefunden.
    probiers mal und melde mich dann wieder.
    ggf schreib ich euch wies geht ^^


    Edit2:
    Also, wer das PHPBB 3 installiert und das mit dem deutschen packet (siehe link)
    Sollte auch die neuen Deutschen Grafiken Downloaden, sonst haste kein bild ^^

    Deutsche Sprachpakete - #148592 • phpBB.de
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.

  3. Videos zum Thema
Die Seite wird geladen...
  • Annonce

  • Annonce