Prob mit Soundtreiber oder ähnlichen

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von firef0kz, 15. November 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. November 2006
    Hi Leute,

    Also ich hab nen Problem mit meinen Soundtreibern...
    Wenn ich den PC hochfahre ist noch alles super, kann Musik hören und alles andere auch machen.
    Doch nach na gewissen Zeit (ist immer unterschiedlich) kommt dann ne Fehlermeldung:

    GenericHost irgendwas musste beendet werden, "Nicht senden" "Senden".
    Tjo, und aufeinmal geht mein Ton nicht mehr, AUSSER in Miranda.
    Bei Miranda funzen noch alle Sounds aber sonst nirgendes, weder Spiele noch Winamp noch Windoofsounds...

    Ich hoffe mir kann jmd. helfen

    MfG firef0kz
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 15. November 2006
    AW: Prob mit Soundtreiber oder ähnlichen

    Schon probiert neue Sound-Treiber zu installieren?
     
  4. #3 15. November 2006
    AW: Prob mit Soundtreiber oder ähnlichen

    Ich denke nicht dass es mit den Treibern zusammenhängt, zumindest nicht allein, denn das ist erst seit gestern und ich habe nichts installiert oder so... außerdem in Miranda gehts ja noch o_O
     
  5. #4 17. November 2006
    AW: Prob mit Soundtreiber oder ähnlichen

    *Push*

    Treiber hab ich neue installiert, kommt aber immernoch..*help*
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Prob Soundtreiber ähnlichen
  1. Probleme mit Soundtreiber

    Kurte , 10. August 2009 , im Forum: Anwendungssoftware
    Antworten:
    3
    Aufrufe:
    360
  2. Antworten:
    8
    Aufrufe:
    352
  3. Problem mit Soundtreiber

    El Torrro , 16. November 2007 , im Forum: Hardware & Peripherie
    Antworten:
    2
    Aufrufe:
    218
  4. Antworten:
    6
    Aufrufe:
    745
  5. Problem mit Soundtreiber

    ..Splash.. , 2. Oktober 2007 , im Forum: Windows
    Antworten:
    19
    Aufrufe:
    501