problem bei abspielen eines filmes

Dieses Thema im Forum "Audio und Video" wurde erstellt von pole, 28. Dezember 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Dezember 2006
    Ein Vorgang ist aufgrund eines Zertifizierungsfehlers fehlgeschlagen. das kommt raus wenn ich den film sehen will. habe versucht ihn mit vlc player, winamp, bei ner show time kommt sowas diese mediendatei kann nicht abgespielt werden. entweder ist die datei beschädigt oder die anwendung unterstützt das format nicht.
    bei real player gehts auch nicht.
    entpacken ohne prob.
    gruß
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 28. Dezember 2006
    AW: problem bei abspielen eines filmes

    Braucht du vielleicht eine Lizenz um den film abzuspielen?
    Oder ändere mal den Dateityp (also mach aus mpg --> avi)
    in seltenen fällen kann man damit was erreichen!
    Vielleicht hats die Datei aber auch einfach zerschossen!
     
  4. #3 28. Dezember 2006
    AW: problem bei abspielen eines filmes

    hilft auch nicht das einzige was passiert der ton kommt nach ner weile und stottert extrem
    also kann film gleich löschen schade
     
  5. #4 28. Dezember 2006
    AW: problem bei abspielen eines filmes

    Hast Du die neusten Codecs schon installiert?
    Hat fast das gleiche Prob mit einem DVD-Rip, mußte mir darauf hin das neue K-Lite Codec 2.81 laden!

    Jetzt funzt alles bei mir z.b. mit dem MediaPlayer classic!

    Gruß cosmico

    EDIT:// Jetzt laufen alle erdenklichen Videodateien die es im Netz gibt!
     
  6. #5 28. Dezember 2006
    AW: problem bei abspielen eines filmes

    Hast du es schon einmal mit DivX Player probiert ? Und wenn das nicht geht dann probier es mit umwandeln zum beispiel ( mpg ---> avi )
     
  7. #6 28. Dezember 2006
    AW: problem bei abspielen eines filmes

    das mit dem umbennen hab ausprobiert aber mit dem neusten codec nicht kan etwas zu spät
    aber es lag am codec hatte nen anderen film bei dem war es genau so dann hab ich instaliert und alles ok
    danke
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem abspielen eines
  1. Antworten:
    3
    Aufrufe:
    273
  2. Antworten:
    4
    Aufrufe:
    1.320
  3. Antworten:
    15
    Aufrufe:
    1.871
  4. m2ts abspielen -> Problem

    Upperon , 25. April 2010 , im Forum: Audio und Video
    Antworten:
    2
    Aufrufe:
    483
  5. Antworten:
    3
    Aufrufe:
    549