problem inernet explorer geht nicht und icq schon

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von dalank, 23. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Februar 2008
    also folgendes problem
    ich hab von nem kumpel den PC formatiert (bei mir)
    und wieder alles neu installiert
    bei mir ging alles...

    dann hatt er den PC mit nachhause genommen
    un ich hab ihm die IP genauso
    eingerichtet wie vorher (hab screenshots gemacht)
    jaa und jetzt is bei ihm das problem
    das ich mit firefox oder IE keine seite öffnen kann

    aber ICQ geht natürlich

    das ist voll komisch

    kann mir da jemand helfe

    PS es is dringend

    ich hoff das jemand von euch sich mit so nem problem auskennt
    mfg dalank
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 23. Februar 2008
    AW: problem inernet explorer geht nicht und icq schon

    Das Problem liegt 100%ig an einer falschen DNS Konfiguration!
    Überprüfe die DNS-Serveradresse.

    Greetz
     
  4. #3 23. Februar 2008
    AW: problem inernet explorer geht nicht und icq schon

    ja dann werd ich mich ma morgen auf die suche mache...

    wenns ned klappt, dann schreib ich euch halt nochma.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem inernet explorer
  1. Antworten:
    6
    Aufrufe:
    8.473
  2. Antworten:
    4
    Aufrufe:
    8.729
  3. Antworten:
    5
    Aufrufe:
    4.764
  4. Antworten:
    0
    Aufrufe:
    5.214
  5. Antworten:
    1
    Aufrufe:
    2.039