problem mit 3dmark 06

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von Mr. Flava, 28. November 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. November 2007
    tja wie schon in der überschrift steht hab ich ein problem damit! Wollte mal mein neues System
    testen das ich vor kurzer zeit drinn habe und hab mir das Prog mal besorgt!

    Und jetzt das problem: wenn ich 3dmark 06 starte und das programm läd stürzt mein Rechner
    komplett ab und schaltet sich sofort aus, so das ich noch nichtmal die Infos aus dem Bluescreen
    lesen kann!!

    eine Neu installation des Programms hat den fehler auch nicht behoben!!

    Hoffe da kann mir einer bei helfen :eek:
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 28. November 2007
    AW: problem mit 3dmark 06

    welches system haste??

    Poste mal!!

    Vielleciht ist dein System zuschlecht, um 06 auszuführen°!
     
  4. #4 29. November 2007
    AW: problem mit 3dmark 06

    jo hab dieses System:

    Asus P5B Mainboard
    Intel Core 2 Duo E6750, 2666 MHz (8 x 333)
    Samsung DDR2-667 (333 MHz) 2 Gigabyte Arbeitsspeicher
    Geforce 8600 GT 256mb
    Netzteil 550 Watt

    all diese componenten sind Nagelneu ;)

    Hoffe das reicht an Infos!!
     
  5. #5 29. November 2007
    AW: problem mit 3dmark 06

    aber das der nach nem Bluescreen sofort ausschaltet bzw. neustartet hast du deaktiviert?!
    Auf Arbeitsplatz rechtsklick Eigenschaften -> erweitert -> System und irgendwas... da nach Systemabsturz deaktivieren!
    Ansonsten probier mal ein anderes 3DMark z.B. 2005 oder so.
    Wenns da nicht läuft, einfach mal nen RAM Test und nen Prozzitest durchlaufen lassen. Da kannste Fehler rausfiltern.
    Dein System reicht vollkommen aus, hab nur nen Athlon 2500+ mit X800 und 3DMark06 "läuft" Diashow aber läuft.

    Hoffe es hilft
    Mfg, Apeman
     
  6. #6 29. November 2007
    AW: problem mit 3dmark 06

    so hab da jetzt was abgeschaltet laut apeman´s angaben^^

    Hab jetzt auch mal 3DMark 05 installiert und promt das selbe problem gehabt, ausser das sich jetzt der rechner nicht komplett abgeschaltet hat und ich nun den Bluescreen sehen konnte!! Und da stand dann was vom kritischen Fehler bla bla bla und halt das noch:

    Bad_Pool_Header

    Technische Information:

    *** Stop: 0x00000019 (0x00000020, 0x8917B408, 0x8917B520, 0x1A230001)

    tja das wars, hoffentlich kann einer was damit anfangen!!!
     
  7. #7 29. November 2007
    AW: problem mit 3dmark 06

    hab grad was gelesen, hast du es schon versucht, die firewall auszumachen?
    hast du sp2?
    hast du 100% alle neue treiber drauf?
    mal zitate was ich so gefunden hab:

    http://www.pcgames.de/?menu=0901&s=thread&bid=1011&tid=5998198

    /e. kannst du zocken? oder anderst deine graka belasten?

     
  8. #8 29. November 2007
    AW: problem mit 3dmark 06

    danke ttrottell treiber sind alle neuen drauf SP2 ist auch drauf!!! zocken kann ich ja auch alles wunderbar, wie Bioshock zwar Crysis nur auf mittel aber das liegt halt an meiner Graka !!!!

    diesen Memtest konnte ich irgendwie nich ausführen, wenn ich ihn lade und entpacken will zeigt
    der mir immer archivfehler an!!! hmm
     
  9. #9 29. November 2007
    AW: problem mit 3dmark 06

    und wenn du es von wo anders loadest?
    es ist schon komisch, dass zu zocken kannst aber das laden von 3dmark nicht geht.

    hier steht auch noch was.
    http://msdn2.microsoft.com/en-us/library/ms818860.aspx

    aber mehr weiß ich auch nicht mehr^^

    mfg
     
  10. #10 29. November 2007
    AW: problem mit 3dmark 06

    haste ma den 3dmark 06 nochma wo anders gesaugt...kann ja auch sein das deine version iwie nen fehler hat.
    weil das du zocken kannst und der 3dmark nich geht is schon komisch.

    gz p0sch1
     
  11. #11 29. November 2007
    AW: problem mit 3dmark 06

    woanders laden geht auch nicht, hab ja schon alles probiert was geht :(

    verdammt was fürn müll!! Naja glaube ich muss damit leben! Hauptsache ich kann
    die Games zocken!!
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem 3dmark
  1. Antworten:
    6
    Aufrufe:
    6.426
  2. Antworten:
    4
    Aufrufe:
    8.566
  3. Antworten:
    5
    Aufrufe:
    3.903
  4. 3DMark06 Problem

    Krombacher , 21. Dezember 2007 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    228
  5. 3DMark 06 Probleme

    CC2005 , 23. Januar 2006 , im Forum: Hardware & Peripherie
    Antworten:
    2
    Aufrufe:
    356