Problem mit den Temperaturen!!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Downloader1803, 7. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Dezember 2006
    Hi!

    Wie schon gsacht hab ich ein Problem mit den Temperaturen! Und zwar die von der CPU und der Grafikkarte!!!
    Der CPU zeigt immer im so zwischen 58 und 65 Grad an! Die Grafikkarte genau so! Des is ja eig. normal im Betrieb, ABER des zeigt es schon an nachdem ich den Rechner hochfahr, auch nach nachdem er die ganze Nacht aus wahr und erst wieder um 4.30 Uhr hochgefahren wurde!!! Ich finds irgendwie komisch! Messen tu ich das standardmäßig mit Everst Ultimate Edition!!! Aber alle anderen Progs auch!!!

    An was könnt das liegen...???
     

  2. Anzeige
  3. #2 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Ich könnte mir vorstellen, dass Dein PC zu wenig Durchzug (Frischlift) hat oder gekommt. Du solltest das Gehäuse nach Luftströmungs-Bremsen kontrollieren. Dazu gehören z. B. Flachbandkabel, einfach alles was der Frischluft im weg ist
    Wahrscheinlich fehlt der frische Wind.

    Hoffentlich konnte ich helfen.

    Gruss Waterloo
     
  4. #3 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Möglich wäre aus meiner Sicht:

    - Kühler hat zu geringen Anpressdruck
    - Zuviel Wärmeleitpaste
    - Hitzestau im Gehäuse (einfach mal öffnen, dann müssten die Temps deutlich sinken)
    - Selten: Temperatursensoren arbeiten fehlerhaft

    Prozessoren werden schnell heiß, ohne Lüfter raucht ein AMD-Prozessor bereits nach wenigen Sekunden ab.
     
  5. #4 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Hmm danke erstmals!!!
    Ich glaub das aber weniger! Mein gehäuse ist offen, hab drei Kühler drin! Und er war ja schon mal ein ganzes Wochenend aus! Da hab ich ihn wieder am Montag hochgefahren und da war er wieder auf 59 Grad...ich sag doch, ist komisch!
    Ich weiß echt net, was ich noch machen soll! Jetzt hab cih ja schon zusätzlich noch zwei Kühler rein!

    MFG

    Edit//
    Zu meinen System:

    Intel Pentium 4 550 3400Mhz (17 x 200)
    MB: MSI MS - 7046
    Graka: GeForce 6600 128MB (overclocked ca: 60Mhz mehr)
     
  6. #5 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Nur weil dein pc offen ist.. und du 3 kühler drinn hast heist das noch lange nicht das zwischen Prozessor und Kühlkörper kein Luftspalt ist oder derartiges.. Dann bringen dir auch 20 Lüfter nichts.

    Probier einfach mal den Lüfter + Kühlkörper rauszunehmen die alte Wärmeleitpaste wegzuwaschen Neue drauf und darauf achten das der Kühlkörper direckt auf dem Prozessor liegt..

    Wenn das nichts hilft und du keine beeinträchtigung in spielen hast *Normal lässt es dich dein pc merken befor er entgültig überhitzt ^^* dan lass es doch einfach so..

    Meiner Zumindest war übersäht mit lustigen Grünen Streifen..

    Noch ne Frage.. Welche Temp hat dein pc wärend eines Games ?

    Mfg
     
  7. #6 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Es bringt nicht, wenn Du nur Kühler oder Lüfter ins Gehäuse stellst und Du aber die wärme nicht aus dem Gehäuse bringst. Du musst schauen, dass die warme Luft hinten herausgeblasen wird.
    Andere Frage: was für ein Prozessor hast Du? Ich habe nähmlich ein ähnliches Problem.
     
  8. #7 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Ja ich habs vorhin gemerkt, das er mich das wissen lässt, der PC hat sich abgeschaltet!!! Und wenn ich zock z.B. NFS Carbon oder CoD2 dann ist er so zwischen 62 und knapp 70 Grad! Und wenn ich etwas länger zock z.B. 4 - 6 Stund dann war er auch scho ma auf 81 Grad, dann hat er aber wieder abgeschalten!!!
    Ich versuchs dann morgen mal mit der Wärmeleitpaste!

    MFG

    Achja und was hat es dann mit der Graka aufsich? Ist das dann auch normal?

    @ Waterloo: Meine Daten hab ich oben schon gepostet! Und mit den hintenrausblasen ist doch blöd oder? Ich hab mein Rechner neben den SChreibtisch und dahinter ist die Wand!
     
  9. #8 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Nunja... Prozessorenchipsätze wie du sie eben in deinem CPU und deiner Grafikkarte verbaut hast, kommen immer binnen Sekunden auf eine hohe Temperatur. Dafür hast du auch die Lüfter. Wenn du einen PC mit temperaturgesteuerten Lüftern besitzt wir immer versucht eine gewisse Durchschnittstemperatur zu halten. Egal ob du nichts tust oder hohe Leistung Forderst. Bei hoher Leistung geht die Temperatur natürlich höher. Dafür ist die Lüftergeschwindigkeit aber auch nahezu am Maximum.

    58 bis 68°C ist jetzt noch nicht so die Höhe an Temperatur, aber es ist schon etwas warm. Das stimmt. Normalerweise ist bei deinem Grafikkartentreiber ein Temperaturmesser in den Optionen mitgeliefert.

    Du kannst es aber auch mal mit diesem Programm versuchen (eines der besten):

    http://www.chip.de/downloads/c1_downloads_13004208.html
     
  10. #9 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Was für ein Kühler ist da auf Deiner CPU montiert? Vielleicht bringst Du die Temp runter indem Du einen besseren Kühler montierst.
     
  11. #10 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Okay dann bin ich erleichtert! Also brauch ich mir keine weiterern Gedanken machen???

    SpeedFan hab ich auch drauf, zeigt ca. des selbe an, ab und zu ma unterschiede zwischen 2,3 Grad! Das ist aber normal, denk ich!

    Ich hab ja auch schon, übers übertakten des CPU´s nachgedacht :D
    Ich denk, das lass ich dann leiber!

    MFG
     
  12. #11 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Lühfter ist ein AVC, weiter weiß ich nix! 12 Volt und 0,7 Ampere steht noch dabei!!! Und die U/min sind bei Vollgas ca. 4500...ich korrigiere: 5300 U/min

    Und dann hab ich noch einen Lühfter (Arctig Cooling 12V 0,1A 2200RPM) auf die Graka gelegt, ist zwar billig, abe es hilft ein wenig!!!
     
  13. #12 7. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Vielleicht sind deine Lüfter auch einfach zu schwach / nicht ausreichend Leistungsstark. Hol dir doch einfach neue Lüfter. Ich empfehle ZALMAN. Dann kannst du auch übertakten.
     
  14. #13 8. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Ja okay danke fürn Tipp! Ich geh morgen nach der Schul nei einen Computerladen und hol mir da mal ein paar neue Sachen! Ich wollt den FSB auf 233 Mhz tun, meinst des müüste noch gehn, statt 200 Mhz! Ach ich probiers einfach aus!!!


    //Edit:

    Eine Frage hab ich noch, und zwar wo steht beim Everest welchen Sockel ich auf mein Motherboard hab??? Ich find nämlich nix!

    MFG
     
  15. #14 8. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    achte auch drauf das dein netzteil genug power hat für die ganzen Lüfter

    btw. evtl. doch mal im PC Laden nachfragen wie man checken kann ob der Sensor kaputt ist?
    da es ja bei der Graka und der CPU ist

    mfg g4nGst3r
     
  16. #15 8. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    der rechner meines bruders is ihm mal abgekackt weil sein ganzer lüfter zugestaubt war^^ (da ging keine luft mehr durch die kühlrippen XD)
    naja pech ^^
     
  17. #16 9. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Geh im Everest auf Motherboard und dann auf CPU. Bei den CPU Tech. Infos siehtst Du was für ein Sockel Deine CPU hat.

    Gruss Waterloo
     
  18. #17 9. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Gut danke habs gefunden!!!
    Und danke für die guten Tipps und Ratschläge! Ich lass es dann mal so, wie es ist!

    MFG
     
  19. #18 9. Dezember 2006
    AW: Problem mit den Temperaturen!!!

    Und damit erstmal dicht
     

  20. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem den Temperaturen
  1. Antworten:
    2
    Aufrufe:
    2.169
  2. Antworten:
    6
    Aufrufe:
    778
  3. Antworten:
    0
    Aufrufe:
    961
  4. Antworten:
    14
    Aufrufe:
    1.041
  5. Antworten:
    2
    Aufrufe:
    537