problem mit der webcam von xtrust!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von dusty4all, 22. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Juli 2007
    hey leute!
    die webcam heißt:xtrust webcam 1,3 megapixel auflösung:1280x1024,30 bilder pro sekunde!!!!!!
    meine freundin hat sich vor kurzem eine webcam gekauf und ich muss sagen das ich sowas noch nie so richtig installiert habe!
    meine freundin hat mich dann gefragt ob ich ihr helfen kann da hab ich natürlich ja gesagt und habe die software installiert genau so wie die treiber die da bei waren!
    dann haben wir den pc neu gesatartet wie es in der anleitung stand und versucht über icq5.1 und 6.0 mit anderen die cam aus zu probieren!
    okay so weit so gut dann kam an der seite bei icq das bild von uns aber als bei icq stand verbinden mit dem anderen war das bild auf einmal weg und der andere konnte uns nicht sehen!
    ein guter freund von meiner freundin denkt das es an dem langsamen internet liegt,aber sie hat eigentlich dsl 6000 aber sie läd immer nur höchstens mit 13kb/s!kann es daran liegen das das internet zu langsam ist und die cam irgendwie keine bilder liefern kann?
    oder wisst ihr ein anderes problem villeicht muss man bei icq noch was einstellen oder so???

    JEDE HILFE BEKOMMT EINE BW!!!!!!!!!!!
     

  2. Anzeige
  3. #2 22. Juli 2007
    AW: problem mit der webcam von xtrust!

    hat die wlan oder zu weit außerhalb der reichweite wegen den 13kb/s daran kann das durchaus liegen meiner meinung
     
  4. #3 22. Juli 2007
    AW: problem mit der webcam von xtrust!

    also das versteht der freund von meiner freundin auch nicht weil das höchsten 4 meter sind!
    dann haben wir es mal mit dem lan kabel angeschlossen und es ging alles perfekt haben mit 630kb/s geladen!
    also woran kann es liegen?
    muss man bei icq was einstellen?
     
  5. #4 22. Juli 2007
    AW: problem mit der webcam von xtrust!

    also probier mal in icq 5,1 in hauptmenü, einstellungen und sicherheit unten links in der ecke verbindungseinstellungen und dort mal bissle rumprobieren vll. gehts dann
     
  6. #5 22. Juli 2007
    AW: problem mit der webcam von xtrust!

    was soll ich denn da einstellen wenn ich mal fragen darf?
     
  7. #6 22. Juli 2007
    AW: problem mit der webcam von xtrust!

    icq-webcam chat funktioniert fast nie!
    probiers ma mit msn messenger!
     
  8. #7 22. Juli 2007
    AW: problem mit der webcam von xtrust!

    mit icq geht es nicht. es würde aber wie gesagt 100% mit msn gehen also dein 1,3 megapixel webcam
     
  9. #8 22. Juli 2007
    AW: problem mit der webcam von xtrust!

    also sorry msn hat meine freundin nicht und sie will es auch nicht insatllieren!
    aber es muss doch wenigstens einmal gehen oder nicht?
    oder liegt es einfach nur daran das das internet zu langsam ist?
    oder was meint ihr was los ist????
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem webcam xtrust
  1. Antworten:
    0
    Aufrufe:
    306
  2. Antworten:
    0
    Aufrufe:
    366
  3. Antworten:
    2
    Aufrufe:
    759
  4. Msn Webcam Problemm

    Jannik , 13. Dezember 2009 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    425
  5. Webcam problem

    BaRnEy99 , 24. September 2009 , im Forum: Hardware & Peripherie
    Antworten:
    5
    Aufrufe:
    255