Problem mit einem Sountreiber bei Windows Vista

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von z4n3, 19. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 19. November 2006
    Hey,
    habe Windows Vista und habe probleme mit dem Sound Treiber er läst sich net installieren:
    C-Media AC97 Audio Driver
    Version:UDA038_build03L
    AC97 CODEC
    5.1 CH Audio

    hat jemand vielleicht das gleiche problem und ne lösung oder kann mir irgend wer helfen were super!!!

    DANKE schon mal im vorraus!!!!!!

    MFG
    z4n3
     
  2. #2 19. November 2006
    AW: Problem mit einem Sountreiber bei Windows Vista

    gibts denn schon vista treiber dafür? oder haste nen xp treiber genommen?
     
  3. #3 19. November 2006
    AW: Problem mit einem Sountreiber bei Windows Vista

    Ja habe nen XP treiber versucht aber der funzt nicht der bricht am anfang der Instalation ab!
    Und deswegen suche ich ja jemanden der vielleicht son problem lösen kann oder der weiß wo ich für Vista -> den Treiber herbekomme!!!
     
  4. #4 19. November 2006
    AW: Problem mit einem Sountreiber bei Windows Vista

    versuch den hier mal

    Realtek
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Problem Sountreiber Windows

  1. Antworten:
    0
    Aufrufe:
    1.118
  2. Antworten:
    6
    Aufrufe:
    11.177
  3. Antworten:
    4
    Aufrufe:
    9.571
  4. Datepicker Problem auf einer Buchungsstrecke
    itsmanu28, 16. Mai 2017 , im Forum: Webentwicklung
    Antworten:
    5
    Aufrufe:
    6.877
  5. Tagträume helfen bei Problemlösungen
    Carla Columna, 15. Mai 2017 , im Forum: Wissenschaft & Forschung
    Antworten:
    0
    Aufrufe:
    8.067