Problem mit Firefox und IE - Seiten laden extrem langsam!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von chryzzle, 4. März 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. März 2008
    Guten Abend! Brauche dringend Hilfe:
    Wie die Überschrift es schon sagt, habe ich schon seit einigen Tagen (ca. 3) Probleme mit meinem Internet bzw. dauert es auffällig lange bis eine Seite komplett geladen ist, obwohl ich Dsl 16.000 besitze. Hab daraufhin Speedtests durchgeführt, jedoch war alles wie gewohnt "schnell"! Zwei Pc's sind an dem Router angeschlossen, bei dem andern läuft alles wie gewohnt und normal, also kann es nicht an dem Router liegen. Ich benutze eigentlich ausschließlich Firefox, aber beim Internetexplorer habe ich das selbe Problem. Hab bei TuneUp 08 Optimierungen im Bereich Internetbeschleunigung wiederholt durchgeführt und Firefox neu installiert. Außerdem hab ich noch einen kompletten Virenscan mit Antivir gemacht und mit Zonelabs den PC nach Spyware durchsucht, aber es wurde nichts gefunden. Hab ein Hijackthis.log erstellt, vielleicht könnt ihr mir dann besser helfen, ich hab davon keine Ahnung:

    Logfile of HijackThis v1.99.1
    Scan saved at 20:09:24, on 04.03.2008
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\SYSTEM32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\AntiVir PersonalEdition Premium\avguard.exe
    C:\Programme\AntiVir PersonalEdition Premium\sched.exe
    C:\Programme\AntiVir PersonalEdition Premium\avesvc.exe
    C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindServiceAE.exe
    C:\Programme\AntiVir PersonalEdition Premium\avmailc.exe
    C:\Programme\Launch Manager\LaunchAp.exe
    C:\Programme\Launch Manager\HotkeyApp.exe
    C:\Programme\Launch Manager\OSD.exe
    C:\Programme\Launch Manager\Wbutton.exe
    C:\Programme\Synaptics\SynTP\SynTPLpr.exe
    C:\Programme\Synaptics\SynTP\SynTPEnh.exe
    C:\WINDOWS\SOUNDMAN.EXE
    C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    C:\Programme\AntiVir PersonalEdition Premium\avgnt.exe
    C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe
    C:\Programme\ICQLite\ICQLite.exe
    C:\Programme\Mozilla Firefox\firefox.exe


    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = ICQ.com Search
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = Google
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = Welcome to ALDI
    R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = Welcome to ALDI
    R3 - URLSearchHook: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\ICQToolbar\toolbaru.dll
    O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: Spybot-S&D IE Protection - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
    O3 - Toolbar: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\ICQToolbar\toolbaru.dll
    O4 - HKLM\..\Run: [LaunchAp] C:\Programme\Launch Manager\LaunchAp.exe
    O4 - HKLM\..\Run: [HotkeyApp] C:\Programme\Launch Manager\HotkeyApp.exe
    O4 - HKLM\..\Run: [CtrlVol] C:\Programme\Launch Manager\CtrlVol.exe
    O4 - HKLM\..\Run: [LMgrOSD] C:\Programme\Launch Manager\OSD.exe
    O4 - HKLM\..\Run: [Wbutton] "C:\Programme\Launch Manager\Wbutton.exe"
    O4 - HKLM\..\Run: [SynTPLpr] C:\Programme\Synaptics\SynTP\SynTPLpr.exe
    O4 - HKLM\..\Run: [SynTPEnh] C:\Programme\Synaptics\SynTP\SynTPEnh.exe
    O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [ATIPTA] C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Premium\avgnt.exe" /min
    O4 - HKLM\..\Run: [QuickTime Task] "C:\Programme\QuickTime\qttask.exe" -atboottime
    O4 - HKLM\..\Run: [Zone Labs Client] "C:\Programme\Zone Labs\ZoneAlarm\zlclient.exe"
    O4 - HKLM\..\Run: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -minimize
    O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Programme\Spybot - Search & Destroy\TeaTimer.exe
    O4 - HKCU\..\RunOnce: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -trayboot
    O4 - Global Startup: Adobe Reader - Schnellstart.lnk = C:\Programme\Adobe\Acrobat 7.0\Reader\reader_sl.exe
    O8 - Extra context menu item: &ICQ Toolbar Search - res://C:\Programme\ICQToolbar\toolbaru.dll/SEARCH.HTML
    O9 - Extra button: (no name) - {B205A35E-1FC4-4CE3-818B-899DBBB3388C} - C:\Programme\Gemeinsame Dateien\Microsoft Shared\Encarta Search Bar\ENCSBAR.DLL
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: Real.com - {CD67F990-D8E9-11d2-98FE-00C0F0318AFE} - C:\WINDOWS\system32\Shdocvw.dll
    O9 - Extra button: (no name) - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
    O9 - Extra 'Tools' menuitem: Spybot - Search & Destroy Configuration - {DFB852A3-47F8-48C4-A200-58CAB36FD2A2} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
    O9 - Extra button: MedionShop - {09E5F659-139F-4022-9097-02E25F93F02A} - MEDIONshop Deutschland (file missing) (HKCU)
    O10 - Broken Internet access because of LSP provider 'avsda.dll' missing
    O13 - WWW Prefix:
    O13 - Home Prefix:
    O13 - Mosaic Prefix:
    O13 - FTP Prefix:
    O13 - Gopher Prefix:
    O14 - IERESET.INF: START_PAGE_URL=http://www.aldi.com
    O16 - DPF: {47CEF84E-92D8-4C4A-86D7-CB982889DCC0} (Oberon Media Network Optimizer) - http://mp1.mplay.oberon-media.com/client/flashnet.cab
    O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.microsoft.com/v5consumer/V5Controls/en/x86/client/wuweb_site.cab?1092733492931
    O16 - DPF: {8FA9D107-547B-4DBC-9D88-FABD891EDB0A} (shizmoo Class) - http://playroom.icq.com/odyssey_web11.cab
    O16 - DPF: {FB48C7B0-EB66-4BE6-A1C5-9DDF3C37249A} (MCSendMessageHandler Class) - http://xtraz.icq.com/xtraz/activex/MISBH.cab
    O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
    O23 - Service: AntiVir PersonalEdition Premium MailGuard (AntiVirMailService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\avmailc.exe
    O23 - Service: AntiVir PersonalEdition Premium Scheduler (AntiVirScheduler) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\sched.exe
    O23 - Service: AntiVir PersonalEdition Premium Guard (AntiVirService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\avguard.exe
    O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: AntiVir PersonalEdition Premium MailGuard helper service (AVEService) - Avira GmbH - C:\Programme\AntiVir PersonalEdition Premium\avesvc.exe
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\1050\Intel 32\IDriverT.exe
    O23 - Service: StarWind AE Service (StarWindServiceAE) - Rocket Division Software - C:\Programme\Alcohol Soft\Alcohol 120\StarWind\StarWindServiceAE.exe
    O23 - Service: TuneUp Drive Defrag-Dienst (TuneUp.Defrag) - TuneUp Software GmbH - C:\WINDOWS\System32\TuneUpDefragService.exe
    O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe
    O23 - Service: X10 Device Network Service (x10nets) - X10 - C:\PROGRA~1\COMMON~1\X10\Common\x10nets.exe


    Danke schon mal im voraus! Tipps und Vorschläge werden natürlich bewertet!
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 4. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    hast du zufällig eine "modifizierte" Windows Version, also die du z.b mit nlite gemacht hast?
     
  4. #3 4. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    nein, ist die windows version, die von anfang an aufem pc installiert war, hab da nie etwas dran geändert
     
  5. #4 4. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    Dann solltest du:

    O13 - WWW Prefix:
    O13 - Home Prefix:
    O13 - Mosaic Prefix:
    O13 - FTP Prefix:
    O13 - Gopher Prefix:

    fixen.
    Hast du zufällig einen Oberon Network Optimizer installiert?
     
  6. #5 4. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    nein, noch nich, woher bekomm ich sowas bzw. is das schlimm?

    hab die 5 teile gefixt, startseite läd jetzt wieder deutlich schneller, aber wenn ich dann auf eine andere seite gehe dauert es wieder ewig

    O16 - DPF: {47CEF84E-92D8-4C4A-86D7-CB982889DCC0} (Oberon Media Network Optimizer) - http://mp1.mplay.oberon-media.com/client/flashnet.cab

    auch fixen?
     
  7. #6 4. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    Sieht seltsam aus, also ja. Davor aber einen Systemwiederherstellungspunkt erstellen.
     
  8. #7 4. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    hat sich leider nichts durch verbessert, die probleme bleiben die gleichen :(
     
  9. #8 5. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    schließe mich dem Problem an!!!

    Bei mir lädt auch Mozilla Firefox seit einigen Tagen extrem langsam, obwohl ich weder was installiert, runtergeladen, umgestellt oder sonstiges gemacht habe.

    aber auch mein Mozilla Thunderbird ist extrem langsam und braucht ne weile bis er die mails vom server geladen hat.

    ansonsten läuft mein PC ganz normal wie immer, recht flott. Nur alles was mit I-Net zu tun hat, ist er langsam.

    Am Staub im PC kanns net liegen oder? das des modem zugestaubt wäre oder so
     
  10. #9 7. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    So, bei mir läuft wieder alles wunderbar.

    Hab gestern mal meinen Provider angerufen, danach ging alles wieder, vielleicht hilft dir diese lösung auch weiter!

    Schalte mal alle deine Geräte aus, die mit Internet und telefonie zusammen hängen (STECKER ZIEHEN) für ca. 10min. also Splitter, Router, Modem oder was auch immer du alles hast.

    kann sein das sich die geräte aufgehängt haben.

    nach 10min, wieder alles mit stromversorgen und probieren.

    GOOD LUCK
     
  11. #10 8. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    Ich habe das Problem das bei mir Seiten eig. rellativ "normal" laden nur Videos nicht. Egal ob Youtube, Myspace oder heise online.... Soll ich auch alles mal ausschalten?
     
  12. #11 8. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    Vielleicht habt ihr eure Computer irgendwie mit Spyware infiziert. Das kann dann schonmal bewirken, dass das Internet extrem langsam ist. Habt ihr Anti-Virus und/oder eine Firewall aktiviert?
     
  13. #12 8. März 2008
    AW: Problem mit Firefox und IE - Seiten laden extrem langsam!

    Geschwindigkeitsprobleme können viele Ursachen haben.
    Vielleicht durch den Provider oder fehlerhafte Kabel/Leitungen oder defekte Geräte wie WLAN-Router, Modem oder Software schränkt das ganze ein oder nutzt den Traffic (p2p-Programme, Viren, Trojaner)
    Andere Möglichkeit ist dass die Hardware sehr alt ist und die Seiten deshalb langsamer arbeiten (Bilder aufrufen etc).

    Das ganze ist auf den ersten Blick nicht so schnell einsichtig. Wenn vorher höhere Geschwindigkeiten erreicht wurden und keine Veränderung vorgneommen wurden, kann man oftmals davon ausgehen, dass es am Provider liegt.
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Firefox Seiten
  1. Antworten:
    4
    Aufrufe:
    1.483
  2. Antworten:
    80
    Aufrufe:
    5.725
  3. [PROBLEM] Firefox zeigt weiße Seiten

    juppwatis , 24. Dezember 2007 , im Forum: Windows
    Antworten:
    9
    Aufrufe:
    998
  4. Antworten:
    5
    Aufrufe:
    379
  5. Antworten:
    19
    Aufrufe:
    1.376