Problem mit neuen Rechner- bootet net

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Der Koobold, 12. Januar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Januar 2008
    Hi also ich hab mir nun nen Rechner ja zusammgen gebaut und wollt denn nu Windows installieren. Einmal hatte er bisher gebootet und ich kam ins BIOS, hab da zwar nix umgestellt oder so aber als ich dann den wieder hoch fahren wollte kam nix mehr. Wenn ich jetzt aufen Power Button drück geht er kurz an geht wieder aus und geht wieder an aber dann kommt nix mehr. Kann das evtl am Ram liegen?



    Rechnerdaten:
    E6850 dual core
    4GB OCZ 2x2GB DDR2 800MHZ RAM
    MSIG33M MATX Board
    Geforce 8600GTS 256MB
    beQiet dark power PRO 550W
     

  2. Anzeige
  3. #2 12. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    Hast du mal geguckt, ob alle Teile richtig zusammen stecken, also ob nichts verutscht ist??

    ..Überprüfe das mal.
     
  4. #3 12. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    ja hab alles probiert. hab auch graka mal getauscht und ram steine.
     
  5. #4 12. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    Hab den Cmos einmal resettet, dann gings. Erstmal close
     
  6. #5 13. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    Hab nu aber erneutes Problem, glaub mein Mainboard is kaputt. Sobald ich ins Bios geh und z.b Bootreinfolge änder und dann neu hoch fahren will bootet er wieder nicht. Deutet doch alles auf nen defektes MB hin?
     
  7. #6 13. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    Hallo.

    Das deutet wohl eher auf ein defektes BIOS hin.
    Mach ein CMOS Reset. Danach ins BIOS und stell alles wieder auf Default Settings.
    Dann PC Neustarten. Guck ob alles funktioniert.
    Sollte danach nichts funktionieren könnte auch gut möglich sein, dass deine CMOS Batterie alle ist und du ne neue brauchst.
    Auch wenn das MB Neu ist kommt das oft vor.
    Du könntest auch dein BIOS Updaten. Aber versuch das erstmal mit den Default Settings.

    Mfg
     
  8. #7 13. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    Naja wenn man den CMOS resettet, ist ja alles wieder auf Default. Und dann geht ja auch wieder alles. Also könnte nen BIOS Update das Problem auch beheben?
     
  9. #8 13. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    also wenn es am bios liegt(und darauf deutet ja alles hin) kann n bios update schon was ändern, vielleicht is der fehler in den bugfixes drin, und dann ist er behoben. Ansonsten kanns auch einfach nur ne störung/fehler im alten bios sein, und das wäre mit nem neuen auch behoben.

    mfg
     
  10. #9 13. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    Ist son BIOS UPDATE denn schwer??? Hab soetwas noch nie gemacht ~.~
     
  11. #10 16. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    ~Push~
     
  12. #11 16. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    naja schwer kann man dazu nicht sagen , aber wenn mans falsch macht kann man das MB evtl . ganz weg schmeissen.
    entweder hats du ein Board das ein Flashtool eingebaut hat und du das alte Bios von der CD neu drauf machen kannst, oder du musst dir das Flashtool und den Bios File aus dem Inet sagen und alles mit einem Diskettenlaufwerk hin bekommen.

    Diskettenlaufwerk: Gebraucht wird Bootable (zb win98 oder Dos)Diskette mit Flashtool drauf und Bios File, booten von Diskette, flashtool starten , File im Flashtool angeben , alten file evtl auf diskette speichern und flashen (beim flashen nicht rechner ausmachen resetten oder ähnliches), erst wenn Meldung kommt das man resetten kann oder Neustart dies auch machen.
     
  13. #12 16. Januar 2008
    AW: Problem mit neuen Rechner- bootet net

    hiho

    habe seit gestern dasselbe problem! BIOS update kann ich mir net vorstellen, denn der pc hat nu 2 jahre funktioniert.

    Werde heute das BIOS mal resetten! CMOS Batterie habe ich auch gewechselt, jedoch ohne erfolg! Ich denke, dass eher das Mainboard defekt ist! Aber probieren werde ich auf jedenfall mal!

    mfg helltobi
     
  14. #13 16. Januar 2008

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem neuen Rechner
  1. Antworten:
    6
    Aufrufe:
    1.001
  2. Problem mit neuen Dashboard Xbox360

    Burn2410 , 20. Januar 2011 , im Forum: Konsolen
    Antworten:
    7
    Aufrufe:
    486
  3. Antworten:
    8
    Aufrufe:
    628
  4. Antworten:
    5
    Aufrufe:
    367
  5. Antworten:
    9
    Aufrufe:
    226