Problem mit Skystar 2

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von blaster, 11. August 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. August 2007
    HI

    habe ein Problem mit meiner Technisat skystar2 .
    Befor ich meinen Pc formatiert hatte, lief sie ein paar mal zu testzwecken ganz normal. Vor ein paar tagen hab ich dann formatiert und jetzt gehts se nimme richtig.
    Mein Problem: Im Gerätemanager wird se als aktiv und richtig installiert angezeigt. In einem Programm namens Server 4PC ist auch eine gute verbindung angezeigt. Aber: egal welches Programm ich starte (habe prog dvb, dvb viewer und watch tv pro demo getestet), es kommt immer eine fehlermeldung, dass die skystar nicht installiert/gefunden wird. Weiß echt nimme was ich machen soll...

    Mein system: Win Xp Home SP2
    C2D E 6600
    8800 GTS
    2gb ram
    MSI P965 Neo-F

    danke schonmal für die hilfe

    EDIT: so, nach dem 3. oder 4. mal neuinstallieren, hats komischerweiße geklappt^^


    ~closed~
    mfg blaster
     

  2. Anzeige

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Skystar
  1. Antworten:
    1
    Aufrufe:
    422
  2. problem mit skystar hd 2

    Denis1989 , 5. Oktober 2008 , im Forum: Audio und Video
    Antworten:
    14
    Aufrufe:
    562
  3. Skystar 2 Problem

    clint , 26. Dezember 2007 , im Forum: Audio und Video
    Antworten:
    6
    Aufrufe:
    215
  4. Antworten:
    3
    Aufrufe:
    257
  5. Antworten:
    0
    Aufrufe:
    299