Problem mit Unicam und V13 Karte

Dieses Thema im Forum "Audio und Video" wurde erstellt von mr.knut, 17. September 2011 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. September 2011
    Hallo alle mit einander ;)

    ich habe folgendes Problem:

    Habe mir Sky bestellt vor ca. 1 Woche incl. Sky Festplattenreceiver. Funktioniert auch alles schön und gut.
    Nur habe ich den im Wohnzimmer stehen und in meinem Schlafzimmer habe ich ebenfalls einen TV und einen Receiver (Kathrein UFS-923).

    Jetzt wollte ich halt nicht nur im Wohnzimmer gucken sondern auch im Schlafzimmer ;)
    Habe mir eine UniCam bestellt gehabt incl. Programmer und habe die aktuellste Version aufgespielt.

    Dann Modul samt der V13 Karte in den UFS 923 und schwup... auf allen Sky und HD+ Sendern schwarzer Bildschirm.

    Woran kanns jetzt liegen? An dem Receiver? An dem Modul?

    Die Karte geht weiterhin wenn ich sie in den Sky Receiver stecke. Obwohl auf der Sky Seite, wenn ich mich dort einlogge, "wollen sie Ihre Karte erneut freischalten?" steht.
    Meint ihr ich könnte die Karte im UniCam Modul lassen und sie dann über die Sky Seite freischalten lasse oder bemerken die das dass nicht der Sky Receiver ist?

    so far
    mr.knut
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 17. September 2011
    AW: Problem mit Unicam und V13 Karte

    über das unicam kannst du sie nicht freischalten lassen.
    Weis jetzt nicht welche Software du drauf hast,eventuell mal ne andere ( ältere , wenn die neuste ist ) versuchen.

    Im Receiver sollte ja das Modul dann angezeigt werden.

    In wieweit du einstellungen in deinem Receiver für das Modul vornehmen kannst , weis ich jetzt auch nicht ( hab das Diablo Cam ) , wenn du in der konfig einen Emu ausschalten kannst mach das mal und falls was von Fixed CW drinnen steht kannst du das auch mal ausschalten und dann nochmals testen.
     
  4. #3 17. September 2011
    AW: Problem mit Unicam und V13 Karte

    Welche Software hast du den genau augespielt ???

    MFG

    Masterkiler

    PS: Die Karte ist freigeschaltet ! Der spruch steht immer auf der Page ist halt sky :)
     
  5. #4 17. September 2011
    AW: Problem mit Unicam und V13 Karte

    Moin,

    ja die neueste Version derzeit 5.26 aber habe die anderen beiden auch schon probiert. Funzt net :<

    Wird im Receiver angezeigt aber da steht falsche Smartkarte...

    Jemand ne Ahnung?

    So far
    mr.knut
     
  6. #5 17. September 2011
    AW: Problem mit Unicam und V13 Karte

    Spiel die 5.23 auf
     
  7. #6 18. September 2011
    AW: Problem mit Unicam und V13 Karte

    Moin,

    so habe die 5.23 nochmals aufgespielt und trotzdem weiterhin schwarzer Bildschirm auf allen HD- und Sky Sendern.

    Gibt es sonst keine Möglichkeit? Das muss unbedingt klappen ich habe eig keine Lust immer die Receiver zu wechseln -_-...

    so far
    mr.knut
     
  8. #7 18. September 2011
    AW: Problem mit Unicam und V13 Karte

    Also das Unicam funktioniert definitiv mit einer aktivierten V13 im UFS-923.
    Kannst höchstens nochmal die 5.17 versuchen und evtl. nen update des Receivers (falls eines gibt).
    Ansonsten liegt´s an menschlichem Versagen (Karte verkehrt eingesteckt, cam falsch beschrieben) oder das Modul funzt nich.
     
  9. #8 18. September 2011
    AW: Problem mit Unicam und V13 Karte

    Update vom Receiver gemacht. Die aktuellen Versionen habe ich ausprobiert. Die 5.17 gibts nicht mehr zum download oder hast du sie evtl. irgendwo?

    Menschliches Versagen denke ich eher weniger, weil das bespielen des Moduls klappt einwandfrei. Und die Karte falsch herrum... ja ne ist klar.

    Meinst du das Modul könnte nen deffekt haben? -_-

    so far

    EDIT:

    Habs hinbekommen! Klappt nun alles super Danke an alle und ins besondere an Shames. Ich hab einfach nochmal das 5.23 draufgeladen und plötzlich ging es. :)

    Bw's sind selbstverständlich!
     
  10. #9 18. September 2011
    AW: Problem mit Unicam und V13 Karte

    Karte falsch herum hab ich schon oft genug gesehn, also nich lachen. ;)

    Jetzt klappts ja.
    Sperr zu die Hütte ;)

    P.S.: http://www.unicam.to/downloads/
    Da is auch die 5.17 drinnen, falls die 5.23 zicken sollte (was eigentlich nicht passieren sollte)
     
  11. #10 18. September 2011
    AW: Problem mit Unicam und V13 Karte

    Okay danke nochmal an euch!

    Jetzt ist aber grade folgendes aufgefallen. Und zwar haben manche Sender zwar ein Bild aber keinen Sound o_O... z. B. Prosieben HD oder Sky Sport 2... Sind zwar nur ein paar sender aber Pro 7 wollte ich eigentlich nicht verzichten.

    Soll ich mal die 5.17 draufladen? Oder doch nochmal die neuste probieren?

    so far...
     
  12. #11 18. September 2011
    AW: Problem mit Unicam und V13 Karte

    Bei der 5.26 sind Tonaussetzer bekannt... kannst sie zwar zu testzwecken drüberbügeln, aber die 5.23 wurde eigentlich als gut befunden.
    Kannst aber nun die FW´s durchtesten und selbst entscheiden, welche am stabilsten läuft.
     

  13. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Unicam V13
  1. Antworten:
    6
    Aufrufe:
    8.389
  2. Antworten:
    4
    Aufrufe:
    8.706
  3. Antworten:
    5
    Aufrufe:
    4.687
  4. Antworten:
    0
    Aufrufe:
    5.118
  5. Antworten:
    1
    Aufrufe:
    2.008