[Problem] Sony Theme Creator....

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von xilin, 9. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. November 2006
    Hi,

    wenn ich mit meinem sony theme creator ein schon vorgefertigtes theme öffne, sind darin nicht die bilder enthalten.... also alles schwarzer hintergrund usw....

    is das normal, dass da keine bilder drin sind ? mach ich was falsch ?

    Hoffe ihr könnt mir helfen.

    Falls sich jemand mit dem creator gut auskennt und weiss, was da alles was ist, wäre es super nett, wenn derjenige mich mal per pn anschreiben könnte. habe da noch ein paar fragen, die man vllt über icq oder so klären könnte....

    MfG
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 29. November 2006
    AW: [Problem] Sony Theme Creator....

    Naja ich hab auch die software, aber hab sie nur einmal benutzt. Keine Ahnung vllt sind die Bilder zu den Themes extra und die befinden sich nicht auf deinem Rechner, vllt werden sie deshalb nicht angezeigt :cool:
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Sony Theme
  1. Antworten:
    4
    Aufrufe:
    297
  2. Antworten:
    5
    Aufrufe:
    4.548
  3. Antworten:
    2
    Aufrufe:
    670
  4. Antworten:
    3
    Aufrufe:
    600
  5. Antworten:
    1
    Aufrufe:
    547