Problem Virtua Tennis 3

Dieses Thema im Forum "Gamer Support" wurde erstellt von Werder, 22. März 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. März 2007
    Hi

    Ich habe ein Problem beim Starten von Virtua Tennis 3
    Und zwar klick ich auf Starten, dann kommt der schwarze Bildschirm und es wird dann sofort der Just in Time Debugger von Visual Studio gestartet.. Dann is fertig.

    Woran kann das liegen????

    Wär für Hilfe wirklich seehr dankbar.

    Mfg
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 22. März 2007
    AW: Problem Virtua Tennis 3

    Hi,ich kann dir zwar leider nicht helfen,möchte mich aber auch gleich mit meinem Problem anhängen!

    Fliege ständig bei den Ladescreens raus auf den Desktop,mal nach dem 1,2,3ten Spiel....
    Jetz spielte ich doch glatt mal den Turniermodus durch,alles lief super...
    Anschliends wollte ich gleich nochmal testen und bin gleich wieder beim Ladescreen,sogar schonvor dem ersten Match rausgeflogen!
    Also ich fliege immer auf den desktop sobald ich bei den Ladescreens bin,mal früher mal später!

    Kann mir bitte jemand helfen?
    Dies ist wohlgemerkt mit 2 Versionen der Fall,zuletzt mit der Version aus der Videothek,wie auch die geladene!

    Könnte kotzen,wenn ich mich auf ein Game gefreut habe,dann das!
     
  4. #3 30. März 2007
    AW: Problem Virtua Tennis 3

    Bei mir leider das gleiche Problem - hat jemand eine Lösung etc. gefunden?
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Virtua Tennis
  1. Antworten:
    9
    Aufrufe:
    1.250
  2. Antworten:
    12
    Aufrufe:
    1.513
  3. Antworten:
    8
    Aufrufe:
    1.434
  4. Antworten:
    2
    Aufrufe:
    544
  5. NUMARK VIRTUAL VINYL PROBLEM !

    Dre , 9. April 2011 , im Forum: Audio und Video
    Antworten:
    0
    Aufrufe:
    434
  • Annonce

  • Annonce