Problem, Windoof Lahmt

Dieses Thema im Forum "Windows" wurde erstellt von Chrischtel, 26. September 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. September 2007
    Hi Leute.

    ICh habe folgende Probleme. Und zwar braucht Windows lange zum Hochfahren. Wenn dann alle Symbole und Programme geladen sind dauert es nicht lange und Windows freezed. Dann lädt er so 2 Minuten und dann geht wieder für ein paar Sekunden was, wenn ich schnell genug bin kann ich ein Programm öffnen und das läuft dann auch! An was kann das liegen?

    Mein 2tes Problem ist, das wenn ich mit OO Defrag defragmentieren will dann macht er erst ein Scandisk. Ist ja auch ok nur zeigt er mir da einen Fehler an und bricht die defragmentierung ab. Is ja auch noch ok. Wenn ich nun im Tuneup den Disk Doktor ausführe findet der mir kein Fehler bzw. reperiert nichts.


    Ich hoffe mir kann geholfen werden.

    MFG
     

  2. Anzeige
  3. #2 26. September 2007
    AW: Problem, Windoof Lahmt

    OS: xp oder Vista?
    auf der platte noch genug platz frei?
    wann wurde windows installiert?
     
  4. #3 26. September 2007
    AW: Problem, Windoof Lahmt

    wenns vista ist geh zur eingabeaufforderung und gib "regedit"ein.dann suchst du folgenden Eintrag, bzw. den Pfad "HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\iaStor\Parameters" und löschst den Ordner : Paramaters. dann neustarten und fertig.sollte jetzt wieder flüssig laufen;-)
     
  5. #4 26. September 2007
    AW: Problem, Windoof Lahmt

    IS XP Pro. Windows ist nocht nicht lange drauf. Platz ist noch genug frei!

    Und ist das normal?

    Wenn ich in den Taskmanager gehe sehe ich ja welche exe wieviel Speicher Frisst:


    vsmon.exe 31.000k
    svhost.exe 18.000k


    Ist das nicht ein bisschen viel`? Mozilla braucht grad mal 20.000k
     
  6. #5 26. September 2007
    AW: Problem, Windoof Lahmt

    ochh das geht schon..
    svhost.exe frisst bei mir 33.000K
    was ich mal lieber machen würde wäre ein speichercheck..
    weil dieses word "freeze" setzte ich seitdem mein PC das problem hatte immer damit in verbingung..
    ich weiß es ist sehr lästig, aber ich würde deinen pc mal durch einen benchmarktest etc durchjagen und schauen was er macht... und elche werte er erreicht..
    vielleich kann ich dann besser helfen
     
  7. #6 26. September 2007
    AW: Problem, Windoof Lahmt

    Chrischtel & Phil333:

    Müsste die svhost.exe nicht svchost.exeheißen ;)

    Klingt mir sehr nach Malware & Co ;)
     
  8. #7 26. September 2007
    AW: Problem, Windoof Lahmt

    svhost.exe is glaub ich von sasser.
     
  9. #8 26. September 2007
    AW: Problem, Windoof Lahmt

    Richtig heist svchost.exe

    Kann es aber sein das es an Zone alarm pro liegt? Weil ich hatte gerade das Programm geschlossen und hab Mozilla gestartet. Dann hab ich gemerkt das es geschlossen ist und hab Zone alarm gestartet und kurz danach kam der freez. Am Ram liegts nicht. Benchmarks von Everest sind gut!
     
  10. #9 27. September 2007
    AW: Problem, Windoof Lahmt

    Weiß denn keiner weiter?
     
  11. #10 27. September 2007
    AW: Problem, Windoof Lahmt

    ich weiß, die frage ist blöd, aber kann es sein das du evntl noch ein anderes av oder fw drauf hast und sich das mit zonealarm beist?
     
  12. #11 27. September 2007
    AW: Problem, Windoof Lahmt

    mach mal Start -> Ausführen -> msconfig (eintippen) und nehm ein paar Sachen aus dem Autostart raus...vllt hilft das ja

    mfg
     
  13. #12 27. September 2007
    AW: Problem, Windoof Lahmt


    Anti Vir ist noch drauf!

    Hab ich schon gemacht aber das bringt auch nix!

    Es scheint so als würde der Rechner in Etappen laden. Man hört es ja wenn er lädt. Dann hört er plötzlich für ein paar Sekunden auf und dann macht er wieder weiter. Das ist auhc so wenn ich ein Programm starten will. Es geschieht alles mit Verzögerung.

    MGF
     
  14. #13 27. Dezember 2008
    AW: Problem, Windoof Lahmt

    Erstell mal eine 2te kleine Partition (10GB) und installiert dort Windows. Wenn das System dann auch so langsam läuft stimmt unter umständen etwas mit deiner Hardware nicht (Prozzessor, RAM).

    Falls das aber läuft install dein System neu. Dann hast du irgendwas drauf was dein Rechner bremst.
     

  15. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Windoof Lahmt
  1. 3 Probleme mit Windoof.....Help pls....

    Benita , 22. September 2008 , im Forum: Windows
    Antworten:
    13
    Aufrufe:
    591
  2. Windoof install Problem

    JudasIscariot , 18. September 2008 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    304
  3. Antworten:
    4
    Aufrufe:
    174
  4. Problem mit windoof

    chief_jone , 16. Mai 2007 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    233
  5. Antworten:
    2
    Aufrufe:
    166