Probs bei Soundkonfiguration!

Dieses Thema im Forum "Audio und Video" wurde erstellt von Technolord, 1. April 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. April 2008
    Hey leute!
    habe mir nen neuen pc gekauft mit einem asus p5k premium wifi ap board. darauf ist ein 7.1 chip installiert. leider schaff ich es net die boxen richtig einzustellen. habe ein 5.1 teufel concept e system. es wird immer nur 1paar boxen erkannt. ich stecke die stecker in die kartenbuchsen, dann sagt mir die software dass ich es wo anders einstecken soll. dort kommt der stecker dann auch rein, aber dennoch wird mein anderes paar boxen, der center und der subwoofer nicht angesprochen. es steht auch alles auf 5.1
    kennt jemand ne gute anleitung wie man das mit dem chip einstellt? hab den chipnamen grad nicht im kopf, müsste aber zb schnell auf snogard.de zu finden sein!
    danke im vorraus
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Probs Soundkonfiguration
  1. [PC] Blizzard Server probs?

    Lupina , 1. August 2012 , im Forum: Gamer Support
    Antworten:
    3
    Aufrufe:
    836
  2. Antworten:
    7
    Aufrufe:
    666
  3. [PC] the Witcher 2 Graka Probs

    Lupina , 9. Januar 2012 , im Forum: Gamer Support
    Antworten:
    1
    Aufrufe:
    720
  4. Antworten:
    3
    Aufrufe:
    777
  5. [Windows 7] 3 Probs

    action-reaction , 28. Juli 2011 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    647