"read" Fehler beim Lan CS 1.6 mit AMX

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von p1rm1n, 21. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Dezember 2006
    Hey RRler !
    Um ab und zu im Raidrush Hamachi Channel nen guten Server offen zu haben, habe ich grad Metamod und Amx laut der Anleitung von cs-expert.de installiert.
    Metamod Tut
    AmxMod Tut
    Mit Metamod und Metamod Plugins läuft alles prima.
    Wenn ich in die plugins.ini dann die amx_mm.dll (WON Version natürlich) schreibe Erscheint der "read" Fehler, "Vorgang konnte nich ausgeführt werden bla bla..."

    Wie kann ich den Fehler beheben?


    BWs sind drinne ;)

    mfg p1rm1n
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. Dezember 2006
    AW: "read" Fehler beim Lan CS 1.6 mit AMX

    Versuchs mal hiermit. ;)
     
  4. #3 21. Dezember 2006
    AW: "read" Fehler beim Lan CS 1.6 mit AMX

    Ok thx a lot z3roCool, BW haste schonma ;)
    Wenns klappt schließ ich den Thread.

    /edit: klappt thx henne :-*

    ~closed~
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - read Fehler Lan
  1. Antworten:
    23
    Aufrufe:
    1.559
  2. Antworten:
    6
    Aufrufe:
    1.742
  3. Antworten:
    9
    Aufrufe:
    1.481
  4. Antworten:
    1
    Aufrufe:
    596
  5. Antworten:
    2
    Aufrufe:
    969