rechner hat kein bild und macht keine tonmeldung

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Rhapsody, 28. Juni 2008 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Juni 2008
    Hallo leude hab nen dickes problem mit meinem rechner und zwar kommt beim anschalten weder ein bild noch dieses fehler oder alles in ordnung gepiepe an der graka liegt es schon ma nicht speicher ,festplatte und netzteil scheinen auch in ordnung zu sein das mother board is ein asus a8n sli delux
    das alles fing an als ich ihn gestern zum ersten mal nach ca 2 monaten wieder starten wollte vorher lief er einwandfrei

    was ich bisher versucht hab :
    bios reset
    ohne speicher und graka starten
    bios batterie gewechselt
    mit anderer graka und speichern versucht







    vllt kann mir ja jemand helfen


    Mfg Rhapsody
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 28. Juni 2008
    AW: rechner hat kein bild und macht keine tonmeldung

    Funktioniert der Pieper, wäre ein Grund warum du nix hörst. Bei manchen Boards kommt eine Ausgabe über die Onboard Soundkarte.
     
  4. #3 28. Juni 2008
    AW: rechner hat kein bild und macht keine tonmeldung

    hatte gleiches prob, mainboard war im eimer.
    // edit : lol zerberus, haben gleiche hunde ^^
     
  5. #4 28. Juni 2008
    AW: rechner hat kein bild und macht keine tonmeldung

    hmmm am soundgeber liegt es net ich hab mir auch schon so gedacht das wohl leider das board im ***** ist kennt einer nen weg wie ich das rausfinden kann ?
     
  6. #5 28. Juni 2008
    AW: rechner hat kein bild und macht keine tonmeldung

    zwei Möglichkeiten: kompletter Umbau, sprich CPU, Ram, Graka. Oder Du baust es mal aus deinem Gehäuse raus und steckst alle relevanten Teile drauf und hörst was es macht. Wie ist es eigentlich, wenn du die Graka ziehst und dann einschaltetes? Sollte doch auch ein Ton kommen. Kommt dabei auch nix, wird es wohl hinnüber sein.
     
  7. #6 28. Juni 2008
    AW: rechner hat kein bild und macht keine tonmeldung

    hm joa so nen schrott hatte bzw. habe ich auch..
    bei mir wars so das es dann nach ca. 10 Mal neustarten dann irwie ging.. manchmal auch ned -.-

    Ich habe mich nen halbes Jahr damit rumgeschlagen bis ich irgendwann immer mehr Fehler hatte :angry:

    Ich weiß selber ned woran es liegt, ob an Mobo, am Ram, an der Graka..kA! Nen paar Kondensatoren aufm Motherboard sind bei mir aber aufgeplatzt, deshalb vermute ich Board..

    Ich bin eigentlich einer der versucht Fehler zu beheben oder versucht so lange mit dem Fehler umzugehen bis es nicht mehr geht. Und hier war es der Fall das ich einfach kein Bock mehr hatte und mir nen neues System geholt habe.

    Glaube dir bleibt da auch nichts anderes übrig.. kannst aber versuchen dein Bios mal upzudaten. :]
     
  8. #7 29. Juni 2008
    AW: rechner hat kein bild und macht keine tonmeldung

    also hab versucht das mobo ohne irgentwas nicht wirklich wichtiges zu benutzen aba fhelanzeige das gibt kein ton von sich . wird wohl im ***** sein ...... danke an alle bws sind raus
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - rechner kein bild
  1. Antworten:
    3
    Aufrufe:
    1.370
  2. Antworten:
    7
    Aufrufe:
    470
  3. Antworten:
    10
    Aufrufe:
    854
  4. Antworten:
    3
    Aufrufe:
    439
  5. Antworten:
    11
    Aufrufe:
    667